<!DOCTYPE html>
<html lang="it">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>Call of Duty: Modern Warfare 2 in terza persona? Compare un&#39;opzione nelle impostazioni della beta | Eurogamer.it</title>

  <meta property="og:description" content="I giocatori di Call of Duty: Modern Warfare 2 avvistano un&#39;opzione per la modalità in terza persona nelle impostazioni della beta">
  <meta property="og:site_name" content="Eurogamer.it">
  <meta property="og:title" content="Call of Duty: Modern Warfare 2 in terza persona? Compare un&#39;opzione nelle impostazioni della beta">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.eurogamer.it/news-call-of-duty-modern-warfare-2-terza-persona-opzione-impostazioni-beta">
  <meta property="og:image" content="https://assets.reedpopcdn.com/Call-of-Duty-Modern-Warfare-2_07-1024x576.jpg/BROK/thumbnail/1600x900/format/jpg/quality/80/Call-of-Duty-Modern-Warfare-2_07-1024x576.jpg">
  <meta property="article:published_time" content="2022-09-15T06:20:00+00:00">
  <meta property="article:tag" content="Action Adventure">
  <meta property="article:tag" content="PS4">
  <meta property="article:tag" content="PS5">
  <meta property="article:tag" content="Xbox One">
  <meta property="article:tag" content="Xbox Series X/S">
  <meta property="article:tag" content="FPS/Shooter">
  <meta property="article:tag" content="Activision">
  <meta property="article:tag" content="PC">
  <meta property="article:tag" content="Call of Duty: Modern Warfare 2 (2022)">

  <meta name="description" content="I giocatori di Call of Duty: Modern Warfare 2 avvistano un&#39;opzione per la modalità in terza persona nelle impostazioni della beta">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="I giocatori di Call of Duty: Modern Warfare 2 avvistano un&#39;opzione per la modalità in terza persona nelle impostazioni della beta">
  <meta name="twitter:title" content="Call of Duty: Modern Warfare 2 in terza persona? Compare un&#39;opzione nelle impostazioni della beta">
  <meta name="twitter:image" content="https://assets.reedpopcdn.com/Call-of-Duty-Modern-Warfare-2_07-1024x576.jpg/BROK/thumbnail/1600x800/format/jpg/quality/80/Call-of-Duty-Modern-Warfare-2_07-1024x576.jpg">
  <meta name="twitter:creator" content="@eurogamer_it">
  <meta name="twitter:site" content="@eurogamer_it">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="/static/0c8f0019585d515ac0f67b10340308a1/icon/apple-touch-icon-152x152.png">
<link rel="shortcut icon" href="/static/0c8f0019585d515ac0f67b10340308a1/icon/favicon.ico">
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.eurogamer.it/news-call-of-duty-modern-warfare-2-terza-persona-opzione-impostazioni-beta",
    "mainEntityOfPage": "https://www.eurogamer.it/news-call-of-duty-modern-warfare-2-terza-persona-opzione-impostazioni-beta",
    "headline": "Call of Duty: Modern Warfare 2 in terza persona? Compare un'opzione nelle impostazioni della beta",
    "inLanguage": "it",
    "articleSection": "News",
    "description": "I giocatori di Call of Duty: Modern Warfare 2 avvistano un'opzione per la modalit\u00e0 in terza persona nelle impostazioni della beta",
    "datePublished": "2022-09-15T06:20:00+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "Eurogamer.it",
        "url": "https://www.eurogamer.it/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.reedpopcdn.com/eurogamer-it-logo.png",
            "width": 422,
            "height": 60
        }
    },
    "image": [
        "https://assets.reedpopcdn.com/Call-of-Duty-Modern-Warfare-2_07-1024x576.jpg/BROK/thumbnail/1200x1200/quality/100/Call-of-Duty-Modern-Warfare-2_07-1024x576.jpg",
        "https://assets.reedpopcdn.com/Call-of-Duty-Modern-Warfare-2_07-1024x576.jpg/BROK/thumbnail/1200x900/quality/100/Call-of-Duty-Modern-Warfare-2_07-1024x576.jpg",
        "https://assets.reedpopcdn.com/Call-of-Duty-Modern-Warfare-2_07-1024x576.jpg/BROK/thumbnail/1600x900/quality/100/Call-of-Duty-Modern-Warfare-2_07-1024x576.jpg"
    ],
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "Matteo Zibbo",
        "jobTitle": "Contributor",
        "worksFor": {
            "@type": "Organization",
            "name": "Eurogamer.it",
            "url": "https://www.eurogamer.it"
        },
        "image": "https://assets.reedpopcdn.com/1537778920.jpg",
        "description": "Appassionato di videogiochi e musica (quella pi\u00f9 rumorosa e veloce possibile), ha un'insana passione per i GdR occidentali che gli sta condizionando l'esistenza.",
        "url": "https://www.eurogamer.it/authors/matteo-zibbo"
    },
    "keywords": [
        "Action Adventure",
        "PS4",
        "PS5",
        "Xbox One",
        "Xbox Series X/S",
        "FPS/Shooter",
        "Activision",
        "PC",
        "Call of Duty: Modern Warfare 2 (2022)"
    ]
}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.eurogamer.it/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.eurogamer.it/archive/news"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Call of Duty: Modern Warfare 2 (2022)",
            "item": "https://www.eurogamer.it/games/call-duty-modern-warfare-2-2022"
        }
    ]
}
</script>

  <script>

permutivePageData = {
  "classifications_watson": {
    "categories": "$alchemy_taxonomy",
    "keywords": "$alchemy_keywords"
  },
  "user" : {
      "logged_in": false,
      "subscriber": false,
  }
};

  articleData = {};
    articlePublishedDate = new Date("2022-09-15 06:20:00+00:00");
    articleData.date_published = articlePublishedDate;
    articleData.type = "News";
    articleData.author = "Matteo Zibbo";
  permutivePageData.article = articleData;


    articleComics = [];
    articleCompanies = [];
    articleMovies = [];
    articleTabletopCategories = [];
    articleTabletopMechanics = [];
    articleTabletopSeries = [];
    articleTabletopGames = [];
    articleThemes = [];
    articleTopics = [];
    articleTVShows = [];
    articleVideoGameGenres = [];
    articleVideoGamePlatforms = [];
    articleVideoGames = [];

        articleVideoGameGenres.push("Action Adventure");
        articleVideoGamePlatforms.push("PS4");
        articleVideoGamePlatforms.push("PS5");
        articleVideoGamePlatforms.push("Xbox One");
        articleVideoGamePlatforms.push("Xbox Series X/S");
        articleVideoGameGenres.push("FPS/Shooter");
        articleVideoGamePlatforms.push("PC");

        articleCompanies.push("Activision");
        articleVideoGame = {"name":"Call of Duty: Modern Warfare 2 (2022)"};
        if(articleVideoGameGenres.length > 0) { articleVideoGame.genres = articleVideoGameGenres };
        if(articleVideoGamePlatforms.length > 0) { articleVideoGame.platforms = articleVideoGamePlatforms };
        articleVideoGames.push(articleVideoGame);

  if(articleComics.length > 0) { permutivePageData.comics = articleComics };
  if(articleCompanies.length > 0) { permutivePageData.companies = articleCompanies };
  if(articleMovies.length > 0) { permutivePageData.movies = articleMovies };
  if(articleTabletopGames.length > 0) { permutivePageData.tabletop_game = articleTabletopGames };
  if(articleThemes.length > 0) { permutivePageData.themes = articleThemes };
  if(articleTopics.length > 0) { permutivePageData.topics = articleTopics };
  if(articleTVShows.length > 0) { permutivePageData.tv_shows = articleTVShows };
  if(articleVideoGames.length > 0) { permutivePageData.video_games = articleVideoGames };




!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"394f5b6d-4224-4a63-9ca8-964c7ebc364e","0f73e92f-4074-4fe3-85d3-ed3fc969859e",{"consentRequired": true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});


permutive.addon('web',{
  "page": permutivePageData
});
function permutiveOptIn() {
  permutive.consent({ "opt_in": true, "token": window.consentString });
}
function permutiveOptOut() {
  permutive.consent({ "opt_in": false });
}
window.addEventListener('BrockmanTCFConsent', permutiveOptIn);
window.addEventListener('BrockmanTCFOptOut', permutiveOptOut);
</script>
<script async src="https://0f73e92f-4074-4fe3-85d3-ed3fc969859e.edge.permutive.app/0f73e92f-4074-4fe3-85d3-ed3fc969859e-web.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12091368-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    gtag('js', new Date());


    function getGoogleAnalyticsOptions(anonymous=false) {
      const options = {
    "dimension4": "0",
    "dimension5": "0",
    "dimension1": "news",
    "dimension2": "action-adventure,playstation-4,playstation-5,xbox-one,xbox-series-x,fps,activision,pc,call-duty-modern-warfare-2-2022",
    "dimension3": "Matteo Zibbo",
    "dimension7": "2022-09-15",
    "dimension8": "call-duty-modern-warfare-2-2022"
};
      options['link_attribution'] = true;
      if (anonymous) {
        options['client_storage'] = 'none';
        options['store_gac'] = false;
        options['anonymize_ip'] = true;
      }
      return options;
    }

    function runGoogleAnalytics() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-12091368-1', getGoogleAnalyticsOptions());
          window.googleAnalyticsUADone = true;
        }

        if (!window.googleAnalyticsGA4Done) {
          gtag('config', 'G-ZEMHTPMMT9', getGoogleAnalyticsOptions());
          window.googleAnalyticsGA4Done = true;
        }
    }

    function runGoogleAnalyticsAnonymous() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-12091368-1', getGoogleAnalyticsOptions(true));
          window.googleAnalyticsUADone = true;
        }
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', runGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', runGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {
    "user": "unregistered"
}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/eurogamer.it/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>
<script src="https://assets.adobedtm.com/780ba0d13deb/6d303f45bc3e/launch-eb7fa1a3af41.min.js" async></script>

    <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/0c8f0019585d515ac0f67b10340308a1/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({});
    window.BrockmanLightbox.run();
  });
</script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanAutoTimeZone = new BrockmanAutoTimeZone({});
    window.BrockmanAutoTimeZone.run();
  });
</script>
  <script>
    window.commercialScriptsEvent = document.createEvent('CustomEvent');
    window.commercialScriptsEvent.initCustomEvent('commercialScripts');
  </script>
  <script defer src="/static/0c8f0019585d515ac0f67b10340308a1/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>



  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>
  function appendBrockmanAds() {
      if (window.brockmanAdsDone) return;

      const adConfig = {
          custom_variables: {
    "logged_in": "false",
    "source": "article",
    "version": "hd",
    "tags": [
        "fps",
        "call-duty-modern-warfare-2-2022",
        "playstation-4",
        "playstation-5",
        "action-adventure",
        "xbox-series-x",
        "activision",
        "xbox-one",
        "pc",
        "news"
    ],
    "games": [
        "call-duty-modern-warfare-2-2022"
    ]
},
          device: 'hd',
          runUAM: false,
          runPrebid: false,
          biddingTimeout: 1400,
          prebidLib: '',
          prebidConfig: {},
          teadsIdOverride: '',
          stickySidebar: false,
          stickyViewports: 3,
          advertHeader: 'Pubblicità',
          countryCode: 'US',
          refreshAds: {
            enabled: false,
            maxRefreshes: 10,
            desktopRate: 30000,
            mobileRate: 30000,
            mobileStickyRate: 30000,
            teadsRate: 30000,
            refreshableAdvertIds: [  ],
          },
          videoPlaylist: false,
          videoPlaylistArticles: false,
          videoPlaylistTitle: '',
          videoPlaylistID: '',
          videoPlaylistGamesList: {},
            articleType: 'news',
              articlePublishedDate: '2022-09-15 06:20:00+00:00',
              inlineInto: '',
              insertInto: '.gn_sidebar',
              firstMobileAd: 'EGIT_MPU_MOB',
              dynamicAd: 'EGIT_Lazy_Load_HP_MPU',
              stickyAd: 'EGIT_STICKY_LB',
              apesterToken: '',
              apesterDesktop: '',
              mobileInReadId: '',
              desktopInReadId: '',
          adRenderedCallback: (slotName, event) => {
              if (!event.isEmpty) return;
              const ad = document.getElementById(slotName);
              if (ad && ad.dataset.dfpCollapse == 'true')
                ad.parentNode.style.display = 'none';
          }
      }

        const cohorts = [];

      window.BrockmanAds = new BrockmanAds('.advert', adConfig, cohorts);
      window.BrockmanAds.init();
      window.brockmanAdsDone = true;
  }

  window.addEventListener('BrockmanTCFConsent', appendBrockmanAds);

</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1540980.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '564009657127966');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>



    <script>
    window.articleScriptsEvent = document.createEvent('CustomEvent');
    window.articleScriptsEvent.initCustomEvent('articleScripts');
  </script>
  <script defer src="/static/0c8f0019585d515ac0f67b10340308a1/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>

  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'eurogamer.it',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>


  <script>
    function appendSmartServer() {
      if (window.smartServerDone) return;
      window.smartServerDone = true;

      const target = document.querySelector('.article_body_content');
      if (!target) return;
      target.classList.add('inread_body');
      const smart = document.createElement('div');
      smart.id = 'sas_55238';
      target.append(smart);

      const script = document.createElement('script');
      script.src = '//ced.sascdn.com/tag/2618/smart.js';
      script.type = 'text/javascript';
      script.async = true;
      script.onload = () => {
        if (!sas in window) return;
        const smartScript = document.createElement('script');
        smartScript.innerHTML = `
          window.sas.setup({
            networkid: 2618,
            domain: '//www8.smartadserver.com',
            async: true,
          });

          window.sas.call('std', {
            siteId: 155779,
            pageId: 797561,
            formatId: 55238,
            target: '',
            async: true,
          });
        `;
        smart.append(smartScript);
      };

      document.getElementsByTagName('head')[0].append(script);
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSmartServer);
  </script>

  




<script>
  window.addEventListener('articleScripts', () => {
    if (!'BrockmanZoomer' in window) return;
    document.querySelectorAll('.article .zoomer')
      .forEach((target) => new BrockmanZoomer({
        target,
        loc: {
          about: "A proposito di questa immagine",
          all: "Tutto",
          close: "Chiudi",
          controls: "Controlli",
          info: "Info",
          overlay: "Overlay",
          thumbnails: "Thumbnails",
          title: "Zoomer",
          zoom: "Zoom",
        },
      }));
  });
</script>  <script defer src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="b3e054ae-e914-4f8c-be3b-8288e40588c6"></script>

<script>
  function enableElements() {
    const elements = document.querySelectorAll('iframe[data-src], script[data-src], img[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideFunctionalEmbedPlaceholders() {
    hideEmbedPlaceholders('functional');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hideEmbedPlaceholders(type) {
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function functionalCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesAllowed'));
    hideFunctionalEmbedPlaceholders();
  }

  function functionalCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableElements();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }


    function OptanonWrapper() {
        window.BrockmanAllowedCookies = {
          performance: OptanonActiveGroups.match(/,2,/) !== null,
          functional: OptanonActiveGroups.match(/,3,/) !== null,
          targeting: OptanonActiveGroups.match(/,4,/) !== null,
        };

        showEmbedPlaceholders();

        window.BrockmanAllowedCookies.performance ?
          performanceCookiesAllowed() : performanceCookiesDisallowed();

        window.BrockmanAllowedCookies.functional ?
          functionalCookiesAllowed() : functionalCookiesDisallowed();

        window.BrockmanAllowedCookies.targeting ?
          targetingCookiesAllowed() : targetingCookiesDisallowed();

        if ('__tcfapi' in window) {
          __tcfapi('getTCData', 2, (tcData, success) => {
            if (success && tcData.purpose.consents[1]) {
              window.consentString = tcData.tcString;
              window.dispatchEvent(new Event('BrockmanTCFConsent'));
            } else {
              window.dispatchEvent(new Event('BrockmanTCFOptOut'));
            }
          });
        } else {
          window.dispatchEvent(new Event('BrockmanTCFOptOut'));
        }
    }
</script>
  <style>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</style>

        <link rel="canonical" href="https://www.eurogamer.it/news-call-of-duty-modern-warfare-2-terza-persona-opzione-impostazioni-beta">

      <link rel="alternate" type="application/rss+xml" href="https://www.eurogamer.it/feed">



    <script>window.__noApesterAds = true;</script>

    <!-- Webgains verification code: -->
    <!-- WGCCxxx -->
  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">


  <nav class="nav_main">
    <div class="nav_main_wrapper">
      <div class="top">
        

<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-it-logo.svg" alt="Eurogamer.it" loading="eager">
</a>
          <div class="user_profile signed_out">
    <div class="button_group">
          <a class="button small login" href="/community/auth/start?next=/news-call-of-duty-modern-warfare-2-terza-persona-opzione-impostazioni-beta" rel="nofollow">Accedi / Crea account</a>

    </div>
  </div>

      </div>

      <div class="bottom">
        

  <nav class="nav_primary">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Recensioni
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Video
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Articoli
                    </a>
                  </li>
                  <li>
                    <a
                      href="/guides"
                      data-active="false"
                      
                    >
                        Guida
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

          <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Cerca" placeholder="Cerca">
  </form>

      </div>
    </div>

    

  <nav class="nav_secondary">
  <div class="nav_wrapper">
                <span class="label">Highlights</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.it/elden-ring-guida-completa"
                      data-active="false"
                      
                    >
                        Elden Ring: Guida Completa
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it/leggende-pokemon-arceus-guida-soluzione-completa"
                      data-active="false"
                      
                    >
                        Leggende Pokémon Arceus: Guida e Soluzione Completa
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it/the-last-of-us-la-guida-trofei-platino-collezionabili-nemici-armi-equipaggiamento"
                      data-active="false"
                      
                    >
                        The Last of Us - La Guida e la Soluzione Completa
                    </a>
                  </li>
                  <li>
                    <a
                      href="/deals"
                      data-active="false"
                      
                    >
                        Offerte
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

  </nav>
        </header>

        <main id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="EGIT_LB_1"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 980x90, 980x180, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=eurogamer.it"
      id="EGIT_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <div id="content_above">
        <div class="page_content">


<div class="disclaimer">
Se clicchi sul link ed completi l'acquisto potremmo ricevere una commissione.  <a href="/editorial-policy">Leggi la nostra policy editoriale</a>.
</div>
  <article
    class="article "
data-ads="true"
data-article-type="news"
data-paywalled="false"
data-premium="false"
data-type="article"
  >


<header class="article_header">
  <div class="breadcrumbs">


  <nav class="nav_breadcrumbs">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/"
                      data-active="false"
                      
                    >
                        Home
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games/call-duty-modern-warfare-2-2022"
                      data-active="false"
                      
                    >
                        Call of Duty: Modern Warfare 2 (2022)
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="details">
        <h1 class="title">    Call of Duty: Modern Warfare 2 in terza persona? Compare un&#39;opzione nelle impostazioni della&nbsp;beta
</h1>

        <span class="strapline">I giocatori PS5 hanno avvistato l&#39;opzione per la modalità in terza persona.</span>

    </div>

    <div class="metadata">
<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1537778920.jpg/BROK/thumbnail/70x70/quality/60/1537778920.jpg"
    srcset="https://assets.reedpopcdn.com/1537778920.jpg/BROK/thumbnail/70x70/quality/60/1537778920.jpg 1x, https://assets.reedpopcdn.com/1537778920.jpg/BROK/thumbnail/140x140/quality/60/1537778920.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Avatar di Matteo Zibbo"
width="70"height="70"  >
</div>
        <div class="author">
              <span class="article_type" data-slug="news">
                News
              </span>

<span class="by">di</span> <span class="name">                  <a href="/authors/matteo-zibbo">Matteo Zibbo</a>
</span>                <span class="job_title">
                  Contributor
                </span>
        </div>


          <div class="published_at">
Pubblicato il <time datetime="2022-09-15 06:20:00+00:00">15 Settembre 2022</time>          </div>
    </div>


  <div id="header_share_wrapper" class="social_share">
    <ul class="share_list">
          <li>
            <a
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eurogamer.it%2Fnews-call-of-duty-modern-warfare-2-terza-persona-opzione-impostazioni-beta"
              class="header_icon social_icon circle"
              data-type="facebook"
            >
              


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Condividi via Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.twitter.com/intent/tweet?text=Call%20of%20Duty%3A%20Modern%20Warfare%202%20in%20terza%20persona%3F%20Compare%20un%27opzione%20nelle%20impostazioni%20della%20beta%20https%3A%2F%2Fwww.eurogamer.it%2Fnews-call-of-duty-modern-warfare-2-terza-persona-opzione-impostazioni-beta"
              class="header_icon social_icon circle"
              data-type="twitter"
            >
              


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Condividi via Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eurogamer.it%2Fnews-call-of-duty-modern-warfare-2-terza-persona-opzione-impostazioni-beta&amp;title=Call%20of%20Duty%3A%20Modern%20Warfare%202%20in%20terza%20persona%3F%20Compare%20un%27opzione%20nelle%20impostazioni%20della%20beta"
              class="header_icon social_icon circle"
              data-type="reddit"
            >
              


      <span
      class="icon"
      data-icon="reddit"
      data-type="brands"
        title="Condividi via Reddit"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="mailto:?subject=Check%20out%20this%20article%20on%20Eurogamer.it&amp;body=Call%20of%20Duty%3A%20Modern%20Warfare%202%20in%20terza%20persona%3F%20Compare%20un%27opzione%20nelle%20impostazioni%20della%20beta%20https%3A%2F%2Fwww.eurogamer.it%2Fnews-call-of-duty-modern-warfare-2-terza-persona-opzione-impostazioni-beta"
              class="header_icon social_icon circle"
              data-type="email"
            >
              


      <span
      class="icon"
      data-icon="envelope"
      data-type="solid"
        title="Condividi via email"
    ></span>


            </a>
          </li>
      <li>
        <a
          href="https://www.eurogamer.it/news-call-of-duty-modern-warfare-2-terza-persona-opzione-impostazioni-beta"
          class="header_icon social_icon circle"
          data-type="copy"
        >
              <span
      class="icon"
      data-icon="copy"
      data-type="solid"
        title="Copy URL"
    ></span>

        </a>
      </li>
    </ul>
  </div>

  <script>
    headerSocialShare = document.querySelector('#header_share_wrapper');
    window.addEventListener('articleScripts', () => {
      new BrockmanSocialShare({
        container: headerSocialShare,
        selector: '.header_icon',
      });
    });
  </script>





<div class="headline_asset">

  <div class="video_wrapper">
<iframe
    src="https://www.youtube-nocookie.com/embed/r72GP1PIZa0?autoplay=0"
  loading="lazy"
  data-src="https://www.youtube.com/embed/r72GP1PIZa0?autoplay=0"
  frameborder="0"
  allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"
  allowfullscreen
>
</iframe>  </div>
</div>
</header>    <div class="article_body">

        <div class="article_body_content">



            <p>
Le impostazioni della beta di <strong>Call of Duty: Modern Warfare 2</strong> per PS5 conterrebbero un'opzione che fa riferimento a una modalit&agrave; in terza persona. 
</p>
<p>
Le impostazioni conterrebbero un cursore FOV separato per la modalit&agrave; in terza persona, suggerendo che il gioco potrebbe avere una modalit&agrave; di questo tipo.
</p>
<p>
Come riportato da <a href="https://twitter.com/charlieINTEL/status/1570103611908030469">CharlieIntel</a>, la beta di Modern Warfare 2 include un'opzione di impostazione per il "<em>Campo visivo in terza persona</em>" che appare sotto il normale cursore FOV. &Egrave; stato anche riferito che nella beta per PS5 si parla di un launcher per Call of Duty, anche se non &egrave; chiaro a cosa si riferisca esattamente.
</p>
<p>
Gli screenshot emersi provengono da giocatori che hanno scaricato la beta di Modern Warfare 2 prima del lancio effettivo del 16 settembre, quindi non &egrave; noto se questa opzione apparir&agrave; nella versione finale del menu delle impostazioni della beta. La beta sar&agrave; disponibile anche su Xbox e PC il 22 settembre, quindi sar&agrave; la prima occasione per vedere se l'opzione apparir&agrave; anche su altre piattaforme.
</p>
<blockquote class="twitter-tweet"><p dir="ltr" lang="en">On PS4 aswell. <a href="https://t.co/m3piZWQ4zY">pic.twitter.com/m3piZWQ4zY</a></p>&mdash; John/S0ULLESS (Ghost Mug) (@S0ULL355) <a href="https://twitter.com/S0ULL355/status/1570104669267009538?ref_src=twsrc%5Etfw">September 14, 2022</a></blockquote> <script async charset="utf-8" data-src="https://platform.twitter.com/widgets.js"></script><span class="embed_placeholder" data-type="targeting" style="display: none;">
<span class="message">Per favore, per vedere questo contenuto abilita targeting cookies.</span>
<button class="ot-sdk-show-settings" id="ot-sdk-btn">Modifica impostazioni cookie</button>
</span>
<p>
Call of Duty: Modern Warfare 2 uscir&agrave; il 28 ottobre su Xbox One, Xbox Series X/S, PS4, PS5 e PC. Per quanto riguarda la versione PC, sono stati pubblicati i <a href="https://www.eurogamer.it/news-call-of-duty-modern-warfare-2-requisiti-sistema-beta-pc">requisiti di sistema</a> per la beta. Activision condivider&agrave; ulteriori informazioni sul gioco durante il livestream Call of Duty Next di oggi, 15 settembre.
</p>
<p>
Fonte: <a href="https://www.gamespot.com/articles/modern-warfare-2-beta-settings-menu-reportedly-mentions-third-person/1100-6507524/" rel="noopener" target="_blank">Gamespot</a>.
</p>

        </div>




  </div>


  </article>


<footer class="article_footer">



  <div id="footer_share_wrapper" class="social_share">
    <ul class="share_list">
          <li>
            <a
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eurogamer.it%2Fnews-call-of-duty-modern-warfare-2-terza-persona-opzione-impostazioni-beta"
              class="footer_icon social_icon circle"
              data-type="facebook"
            >
              


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Condividi via Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.twitter.com/intent/tweet?text=Call%20of%20Duty%3A%20Modern%20Warfare%202%20in%20terza%20persona%3F%20Compare%20un%27opzione%20nelle%20impostazioni%20della%20beta%20https%3A%2F%2Fwww.eurogamer.it%2Fnews-call-of-duty-modern-warfare-2-terza-persona-opzione-impostazioni-beta"
              class="footer_icon social_icon circle"
              data-type="twitter"
            >
              


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Condividi via Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eurogamer.it%2Fnews-call-of-duty-modern-warfare-2-terza-persona-opzione-impostazioni-beta&amp;title=Call%20of%20Duty%3A%20Modern%20Warfare%202%20in%20terza%20persona%3F%20Compare%20un%27opzione%20nelle%20impostazioni%20della%20beta"
              class="footer_icon social_icon circle"
              data-type="reddit"
            >
              


      <span
      class="icon"
      data-icon="reddit"
      data-type="brands"
        title="Condividi via Reddit"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="mailto:?subject=Check%20out%20this%20article%20on%20Eurogamer.it&amp;body=Call%20of%20Duty%3A%20Modern%20Warfare%202%20in%20terza%20persona%3F%20Compare%20un%27opzione%20nelle%20impostazioni%20della%20beta%20https%3A%2F%2Fwww.eurogamer.it%2Fnews-call-of-duty-modern-warfare-2-terza-persona-opzione-impostazioni-beta"
              class="footer_icon social_icon circle"
              data-type="email"
            >
              


      <span
      class="icon"
      data-icon="envelope"
      data-type="solid"
        title="Condividi via email"
    ></span>


            </a>
          </li>
      <li>
        <a
          href="https://www.eurogamer.it/news-call-of-duty-modern-warfare-2-terza-persona-opzione-impostazioni-beta"
          class="footer_icon social_icon circle"
          data-type="copy"
        >
              <span
      class="icon"
      data-icon="copy"
      data-type="solid"
        title="Copy URL"
    ></span>

        </a>
      </li>
    </ul>
  </div>

  <script>
    footerSocialShare = document.querySelector('#footer_share_wrapper');
    window.addEventListener('articleScripts', () => {
      new BrockmanSocialShare({
        container: footerSocialShare,
        selector: '.footer_icon',
      });
    });
  </script>

  <div class="tagged_with">
      <h2 class="section_title small">Taggato come</h2>
    <ul>
        <li>
          <a href="/genres/action-adventure">Action Adventure</a>
        </li>
        <li>
          <a href="/companies/activision">Activision</a>
        </li>
        <li>
          <a href="/games/call-duty-modern-warfare-2-2022">Call of Duty: Modern Warfare 2 (2022)</a>
        </li>
        <li>
          <a href="/genres/fps">FPS/Shooter</a>
        </li>
        <li>
          <a href="/platforms/pc">PC</a>
        </li>
        <li>
          <a href="/platforms/playstation-4">PS4</a>
        </li>
        <li>
          <a href="/platforms/playstation-5">PS5</a>
        </li>
        <li>
          <a href="/platforms/xbox-one">Xbox One</a>
        </li>
        <li>
          <a href="/platforms/xbox-series-x">Xbox Series X/S</a>
        </li>
    </ul>
  </div>

    <div class="author_bio compact">
      <h2 class="section_title small">A proposito dell'autore</h2>




<div class="summary" data-type="persona">
    <a
      href="/authors/matteo-zibbo"
      class="link_overlay"
      title="Matteo Zibbo"
    ></a>

<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1537778920.jpg/BROK/thumbnail/70x70/quality/60/1537778920.jpg"
    srcset="https://assets.reedpopcdn.com/1537778920.jpg/BROK/thumbnail/70x70/quality/60/1537778920.jpg 1x, https://assets.reedpopcdn.com/1537778920.jpg/BROK/thumbnail/140x140/quality/60/1537778920.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Avatar di Matteo Zibbo"
width="70"height="70"  >
</div>
  <div class="details">
        <p class="name">
            <a href="/authors/matteo-zibbo">Matteo Zibbo</a>
        </p>

      <p class="job_title">
        Contributor
      </p>


        <p class="bio">
          Appassionato di videogiochi e musica (quella più rumorosa e veloce possibile), ha un'insana passione per i GdR occidentali che gli sta condizionando l'esistenza.
        </p>
  </div>
</div>  </div>



  <div class="twitch_player">
    <script>
      (function() {
        const target = document.currentScript.parentElement;
        window.addEventListener('BrockmanTargetingCookiesAllowed', function() {
          new BrockmanTwitchPlayer({
            target,
            'endpoint': '/data/twitch-channels',
            'loc': {
              'label': "Live",
              'playing': "in riproduzione",
            }
          }).run();
        });
      })();
    </script>
  </div>

  <div id="comments">
      <h2 class="section_title small">Commenti</h2>

    <div class="container"></div>

    <noscript>
      <p class="alert error">
Per favore, attiva JavaScript per vedere i commenti.      </p>
    </noscript>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/8on9pn',
          postCount: '0',
loadComments: true,          previewEndpoint: '/community/preview',
          shareButtons: document.querySelectorAll('.comment_social_link'),
          loc: {
            commentError: `Siamo spiacenti ma si è verificato un errore. Per favore prova di nuovo.`,
            emptyCommentError: `Devi scrivere una riposta per inviare un commento.`,
            errorMessage: `Si è verificato un errore con il caricamento dei commenti.`,
            genericError: `Ci spiace, qualcosa è andato storto.`,
            labelNoResponse: `Scrivi una risposta a questo articolo`,
            labelResponse: `Vedi tutte le risposte a questo articolo`,
            loading: `Caricamento`,
            postComment: `Pubblica un commento`,
            submittedComment: `Commento inviato. Grazie per aver contribuito!`,
            writeComment: `Scrivi un commento spettacolare`,
            like: `Mi piace`,
            unavailableLike: `Non ti è permesso mettere mi piace a questo commento`,
            reportSubmitted: `Grazie per aver inviato una segnalazione in merito a questo commento. La segnalazione verrà aggiunta in coda a quelle sotto esame da parte del nostro team di moderazione.`,
            emptyReportReason: `Per favore segnala una motivazione dalla lista affinché la tua segnalazione sia analizzata.`,
          },
      });
    });
  </script>
  </div>
</footer>      </div>


  <div class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="EGIT_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=eurogamer.it"
      id="EGIT_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </div>
  </div>

  <div id="content_below">
      <div class="page_content">
    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="EGIT_LB_2"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 1200x500"
      data-dfp-targeting="site=eurogamer.it"
      id="EGIT_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>





      <section class="shelf" data-count="4" >
        <h2 class="section_title">More News</h2>



      <ul class="summary_list">
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/deathloop-in-arrivo-xbox-game-pass-data-di-uscita" class="link_overlay" title="Deathloop sta per arrivare ufficialmente su Xbox Game Pass, ecco quando" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/death_Dr21PDJ.png/BROK/thumbnail/291x164/format/jpg/quality/70/death_Dr21PDJ.png"
    srcset="https://assets.reedpopcdn.com/death_Dr21PDJ.png/BROK/thumbnail/291x164/format/jpg/quality/70/death_Dr21PDJ.png 1x, https://assets.reedpopcdn.com/death_Dr21PDJ.png/BROK/thumbnail/582x328/format/jpg/quality/70/death_Dr21PDJ.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Deathloop sta per arrivare ufficialmente su Xbox Game Pass, ecco quando"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/deathloop-in-arrivo-xbox-game-pass-data-di-uscita" >                 Deathloop sta per arrivare ufficialmente su Xbox Game Pass, ecco quando

</a>          </p>

            <p class="strapline">I rumor su Deathloop erano veri.</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/news-sable-uscita-ps5" class="link_overlay" title="Sable: l&#39;affascinante &#39;Zelda indie&#39; è in arrivo su PS5" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Sable-PS5-Ann_09-15-22-768x432.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Sable-PS5-Ann_09-15-22-768x432.jpg"
    srcset="https://assets.reedpopcdn.com/Sable-PS5-Ann_09-15-22-768x432.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Sable-PS5-Ann_09-15-22-768x432.jpg 1x, https://assets.reedpopcdn.com/Sable-PS5-Ann_09-15-22-768x432.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Sable-PS5-Ann_09-15-22-768x432.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Sable: l&#39;affascinante &#39;Zelda indie&#39; è in arrivo su PS5"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/news-sable-uscita-ps5" >                 Sable: l&#39;affascinante &#39;Zelda indie&#39; è in arrivo su PS5

</a>          </p>

            <p class="strapline">Il titolo è stato lanciato in precedenza su Xbox e PC.</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/news-forspoken-tokyo-game-show-trailer-storia" class="link_overlay" title="Forspoken al Tokyo Game Show con un nuovo trailer che si concentra sulla storia" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/forspoken-1024x575.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/forspoken-1024x575.jpg"
    srcset="https://assets.reedpopcdn.com/forspoken-1024x575.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/forspoken-1024x575.jpg 1x, https://assets.reedpopcdn.com/forspoken-1024x575.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/forspoken-1024x575.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Forspoken al Tokyo Game Show con un nuovo trailer che si concentra sulla storia"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/news-forspoken-tokyo-game-show-trailer-storia" >                 Forspoken al Tokyo Game Show con un nuovo trailer che si concentra sulla storia

</a>          </p>

            <p class="strapline">Il titolo di Luminous Productions si mostra all&#39;evento giapponese.</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/news-tekken-8-girava-interamente-in-engine-tempo-reale-reveal-trailer" class="link_overlay" title="Tekken 8 girava interamente in-engine e in tempo reale nel reveal trailer" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/tekken-8-image-1024x576.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/tekken-8-image-1024x576.jpg"
    srcset="https://assets.reedpopcdn.com/tekken-8-image-1024x576.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/tekken-8-image-1024x576.jpg 1x, https://assets.reedpopcdn.com/tekken-8-image-1024x576.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/tekken-8-image-1024x576.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Tekken 8 girava interamente in-engine e in tempo reale nel reveal trailer"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/news-tekken-8-girava-interamente-in-engine-tempo-reale-reveal-trailer" >                 Tekken 8 girava interamente in-engine e in tempo reale nel reveal trailer

</a>          </p>

            <p class="strapline">Il nuovo Tekken è stato presentato al recente State of Play di Sony.</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
      </ul>

  </section>




      <section class="shelf" data-count="4" >
        <h2 class="section_title">Ultimi Articoli</h2>



      <ul class="summary_list">
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/deathloop-in-arrivo-xbox-game-pass-data-di-uscita" class="link_overlay" title="Deathloop sta per arrivare ufficialmente su Xbox Game Pass, ecco quando" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/death_Dr21PDJ.png/BROK/thumbnail/291x164/format/jpg/quality/70/death_Dr21PDJ.png"
    srcset="https://assets.reedpopcdn.com/death_Dr21PDJ.png/BROK/thumbnail/291x164/format/jpg/quality/70/death_Dr21PDJ.png 1x, https://assets.reedpopcdn.com/death_Dr21PDJ.png/BROK/thumbnail/582x328/format/jpg/quality/70/death_Dr21PDJ.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Deathloop sta per arrivare ufficialmente su Xbox Game Pass, ecco quando"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/deathloop-in-arrivo-xbox-game-pass-data-di-uscita" >                 Deathloop sta per arrivare ufficialmente su Xbox Game Pass, ecco quando

</a>          </p>

            <p class="strapline">I rumor su Deathloop erano veri.</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="guides"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/fifa-23-fut-ultimate-team-web-app" class="link_overlay" title="FIFA 23 Ultimate Team (FUT) Web App: come accedere prima del lancio e quando esce" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Web-APP-feature.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Web-APP-feature.jpg"
    srcset="https://assets.reedpopcdn.com/Web-APP-feature.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Web-APP-feature.jpg 1x, https://assets.reedpopcdn.com/Web-APP-feature.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Web-APP-feature.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di FIFA 23 Ultimate Team (FUT) Web App: come accedere prima del lancio e quando esce"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/fifa-23-fut-ultimate-team-web-app" >                 FIFA 23 Ultimate Team (FUT) Web App: come accedere prima del lancio e quando esce

</a>          </p>

            <p class="strapline">Tutto quello che devi sapere per portarti avanti col mercato prima del lancio di FIFA 23.</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/news-sable-uscita-ps5" class="link_overlay" title="Sable: l&#39;affascinante &#39;Zelda indie&#39; è in arrivo su PS5" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Sable-PS5-Ann_09-15-22-768x432.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Sable-PS5-Ann_09-15-22-768x432.jpg"
    srcset="https://assets.reedpopcdn.com/Sable-PS5-Ann_09-15-22-768x432.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Sable-PS5-Ann_09-15-22-768x432.jpg 1x, https://assets.reedpopcdn.com/Sable-PS5-Ann_09-15-22-768x432.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Sable-PS5-Ann_09-15-22-768x432.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Sable: l&#39;affascinante &#39;Zelda indie&#39; è in arrivo su PS5"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/news-sable-uscita-ps5" >                 Sable: l&#39;affascinante &#39;Zelda indie&#39; è in arrivo su PS5

</a>          </p>

            <p class="strapline">Il titolo è stato lanciato in precedenza su Xbox e PC.</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/news-forspoken-tokyo-game-show-trailer-storia" class="link_overlay" title="Forspoken al Tokyo Game Show con un nuovo trailer che si concentra sulla storia" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/forspoken-1024x575.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/forspoken-1024x575.jpg"
    srcset="https://assets.reedpopcdn.com/forspoken-1024x575.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/forspoken-1024x575.jpg 1x, https://assets.reedpopcdn.com/forspoken-1024x575.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/forspoken-1024x575.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Forspoken al Tokyo Game Show con un nuovo trailer che si concentra sulla storia"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/news-forspoken-tokyo-game-show-trailer-storia" >                 Forspoken al Tokyo Game Show con un nuovo trailer che si concentra sulla storia

</a>          </p>

            <p class="strapline">Il titolo di Luminous Productions si mostra all&#39;evento giapponese.</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
      </ul>

  </section>





      </div>
  </div>
            </div>

        </main>

        <footer class="app_footer">
    <div class="nav_wrapper">
      <div class="about">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-it-logo-inverse.svg" alt="Eurogamer.it" loading="eager">
</a>


  <p>Copyright © 2022 Gamer Network Limited, a ReedPop company.</p>
  <p>Tutti i diritti riservati. Nessuna parte di questo sito o dei suoi contenuti può essere riprodotta senza il permesso del copyright holder.</p>


  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/eurogamer.it"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Seguici su Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/eurogamer_it"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Seguici su Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/c/EurogamerItalia"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Seguici su YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.twitch.tv/eurogamer_italia"
              class="social_icon"
              data-type="twitch"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitch"
      data-type="brands"
        title="Seguici su Twitch"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.eurogamer.it/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Dai un'occhiata al nostro RSS feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
  <div class="nav_wrapper">
                <span class="label">Esplora</span>


        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Recensioni
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Video
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Articoli
                    </a>
                  </li>
                  <li>
                    <a
                      href="/guides"
                      data-active="false"
                      
                    >
                        Guida
                    </a>
                  </li>
        </ul>

  </div>
  </nav>






  <nav class="nav_helpful">
  <div class="nav_wrapper">
                <span class="label">Link Utili</span>


        <ul>
                    <li>
                    <a
                      href="/archive/2022/09"
                      data-active="false"
                      
                    >
                        Archivio
                    </a>
                  </li>
                  <li>
                    <a
                      href="/authors"
                      data-active="false"
                      
                    >
                        Autori
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/ccpa.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Avviso per i residenti in California
                    </a>
                  </li>
                  <li>
                    <a
                      href="/code-of-conduct"
                      data-active="false"
                      
                    >
                        Codice di condotta
                    </a>
                  </li>
                  <li>
                    <a
                      href="mailto:contact@eurogamer.it"
                      data-active="false"
                      
                    >
                        Contattaci
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/it-it/cookie-policy.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Policy dei Cookie
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/it-it.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Policy della Privacy
                    </a>
                  </li>
                  <li>
                    <a
                      href="/review-policy"
                      data-active="false"
                      
                    >
                        Policy delle Recensioni
                    </a>
                  </li>
                  <li>
                    <a
                      href="/editorial-policy"
                      data-active="false"
                      
                    >
                        Policy Editoriale
                    </a>
                  </li>
                  <li>
                    <a
                      href="/about"
                      data-active="false"
                      
                    >
                        Riguardo noi
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.reedpop.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Sito Corporate
                    </a>
                  </li>
                  <li>
                    <a
                      href="/terms-and-conditions"
                      data-active="false"
                      
                    >
                        Termini &amp; Condizioni
                    </a>
                  </li>


      <li>
        <button class="optanon-show-settings">
Impostazioni Cookie        </button>
      </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_eurogamer">
  <div class="nav_wrapper">
                <span class="label">In Europa</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.cz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.cz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.de
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.es"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.es
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.it
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.net
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.nl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.nl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pt"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pt
                    </a>
                  </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_sites">
  <div class="nav_wrapper">
                <span class="label">ReedPop</span>


        <ul>
                  <li>
                    <a
                      href="https://www.cosplaycentral.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cosplay Central
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Dicebreaker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.digitalfoundry.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.gamesindustry.biz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        GamesIndustry.biz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.jelly.deals"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Jelly Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.nintendolife.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Nintendo Life
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thepopverse.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Popverse
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.purexbox.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Pure Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.pushsquare.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Push Square
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Rock Paper Shotgun
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thehaul.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        The Haul
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.vg247.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VG247
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.videogameschronicle.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VGC
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

        </footer>
    </div>
  </body>
</html>