<!DOCTYPE html>
<html lang="it">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>Nintendo continua a giocare in un campionato tutto suo, ma... | Eurogamer.it</title>

  <meta property="og:description" content="Nintendo Switch continua a dominare il mercato, ma il futuro è incerto: Nintendo produrrà una nuova console?">
  <meta property="og:site_name" content="Eurogamer.it">
  <meta property="og:title" content="Nintendo continua a giocare in un campionato tutto suo, ma...">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.eurogamer.it/nintendo-switch-record-futuro-nuova-console-next-gen">
  <meta property="og:image" content="https://assets.reedpopcdn.com/copertina_p5Q4qfO.png/BROK/thumbnail/1600x900/format/jpg/quality/80/copertina_p5Q4qfO.png">
  <meta property="article:published_time" content="2022-07-12T10:30:00+00:00">
  <meta property="article:tag" content="Nintendo">
  <meta property="article:tag" content="Mario Kart 8 Deluxe">
  <meta property="article:tag" content="Bayonetta 3">
  <meta property="article:tag" content="Nintendo Switch">
  <meta property="article:tag" content="Xenoblade Chronicles 3">

  <meta name="description" content="Nintendo Switch continua a dominare il mercato, ma il futuro è incerto: Nintendo produrrà una nuova console?">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Nintendo Switch continua a dominare il mercato, ma il futuro è incerto: Nintendo produrrà una nuova console?">
  <meta name="twitter:title" content="Nintendo continua a giocare in un campionato tutto suo, ma...">
  <meta name="twitter:image" content="https://assets.reedpopcdn.com/copertina_p5Q4qfO.png/BROK/thumbnail/1600x800/format/jpg/quality/80/copertina_p5Q4qfO.png">
  <meta name="twitter:creator" content="@eurogamer_it">
  <meta name="twitter:site" content="@eurogamer_it">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="/static/b4982957c374579922259dcc602f1a44/icon/apple-touch-icon-152x152.png">
<link rel="shortcut icon" href="/static/b4982957c374579922259dcc602f1a44/icon/favicon.ico">
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.eurogamer.it/nintendo-switch-record-futuro-nuova-console-next-gen",
    "mainEntityOfPage": "https://www.eurogamer.it/nintendo-switch-record-futuro-nuova-console-next-gen",
    "headline": "Nintendo continua a giocare in un campionato tutto suo, ma...",
    "inLanguage": "it",
    "articleSection": "Feature",
    "description": "Nintendo Switch continua a dominare il mercato, ma il futuro \u00e8 incerto: Nintendo produrr\u00e0 una nuova console?",
    "datePublished": "2022-07-12T10:30:00+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "Eurogamer.it",
        "url": "https://www.eurogamer.it/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.reedpopcdn.com/eurogamer-it-logo.png",
            "width": 422,
            "height": 60
        }
    },
    "image": [
        "https://assets.reedpopcdn.com/copertina_p5Q4qfO.png/BROK/thumbnail/1200x1200/quality/100/copertina_p5Q4qfO.png",
        "https://assets.reedpopcdn.com/copertina_p5Q4qfO.png/BROK/thumbnail/1200x900/quality/100/copertina_p5Q4qfO.png",
        "https://assets.reedpopcdn.com/copertina_p5Q4qfO.png/BROK/thumbnail/1600x900/quality/100/copertina_p5Q4qfO.png"
    ],
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "Lorenzo Mancosu",
        "jobTitle": "Contributor",
        "worksFor": {
            "@type": "Organization",
            "name": "Eurogamer.it",
            "url": "https://www.eurogamer.it"
        },
        "image": "https://assets.reedpopcdn.com/1537778829.jpg",
        "description": "Cresciuto a pane, cultura nerd e videogiochi, i suoi primi ricordi d'infanzia sono tutti legati al Super Nintendo. Dopo aver lavorato dentro e fuori dall'industry, \u00e8 finalmente riuscito ad allontanarsi dalle scartoffie legali e mettere la sua penna al servizio di Eurogamer.it.",
        "url": "https://www.eurogamer.it/authors/lorenzo-mancosu"
    },
    "keywords": [
        "Nintendo",
        "Mario Kart 8 Deluxe",
        "Bayonetta 3",
        "Nintendo Switch",
        "Xenoblade Chronicles 3"
    ]
}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.eurogamer.it/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Articoli",
            "item": "https://www.eurogamer.it/archive/features"
        }
    ]
}
</script>

  <script>

permutivePageData = {
  "classifications_watson": {
    "categories": "$alchemy_taxonomy",
    "keywords": "$alchemy_keywords"
  },
  "user" : {
      "logged_in": false,
      "subscriber": false,
  }
};

  articleData = {};
    articlePublishedDate = new Date("2022-07-12 10:43:58.396323+00:00");
    articleData.date_published = articlePublishedDate;
    articleData.type = "Articolo";
    articleData.author = "Lorenzo Mancosu";
  permutivePageData.article = articleData;
  

    articleComics = [];
    articleCompanies = [];
    articleMovies = [];
    articleTabletopCategories = [];
    articleTabletopMechanics = [];
    articleTabletopSeries = [];
    articleTabletopGames = [];
    articleThemes = [];
    articleTopics = [];
    articleTVShows = [];
    articleVideoGameGenres = [];
    articleVideoGamePlatforms = [];
    articleVideoGames = [];

        articleVideoGamePlatforms.push("Nintendo Switch");

        articleCompanies.push("Nintendo");
        articleVideoGame = {"name":"Mario Kart 8 Deluxe"};
        if(articleVideoGameGenres.length > 0) { articleVideoGame.genres = articleVideoGameGenres };
        if(articleVideoGamePlatforms.length > 0) { articleVideoGame.platforms = articleVideoGamePlatforms };
        articleVideoGames.push(articleVideoGame);
        articleVideoGame = {"name":"Bayonetta 3"};
        if(articleVideoGameGenres.length > 0) { articleVideoGame.genres = articleVideoGameGenres };
        if(articleVideoGamePlatforms.length > 0) { articleVideoGame.platforms = articleVideoGamePlatforms };
        articleVideoGames.push(articleVideoGame);
        articleVideoGame = {"name":"Xenoblade Chronicles 3"};
        if(articleVideoGameGenres.length > 0) { articleVideoGame.genres = articleVideoGameGenres };
        if(articleVideoGamePlatforms.length > 0) { articleVideoGame.platforms = articleVideoGamePlatforms };
        articleVideoGames.push(articleVideoGame);

  if(articleComics.length > 0) { permutivePageData.comics = articleComics };
  if(articleCompanies.length > 0) { permutivePageData.companies = articleCompanies };
  if(articleMovies.length > 0) { permutivePageData.movies = articleMovies };
  if(articleTabletopGames.length > 0) { permutivePageData.tabletop_game = articleTabletopGames };
  if(articleThemes.length > 0) { permutivePageData.themes = articleThemes };
  if(articleTopics.length > 0) { permutivePageData.topics = articleTopics };
  if(articleTVShows.length > 0) { permutivePageData.tv_shows = articleTVShows };
  if(articleVideoGames.length > 0) { permutivePageData.video_games = articleVideoGames };




!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"394f5b6d-4224-4a63-9ca8-964c7ebc364e","0f73e92f-4074-4fe3-85d3-ed3fc969859e",{"consentRequired": true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});
permutive.addon('web',{
  "page": permutivePageData
});
function permutiveOptIn() {
  permutive.consent({ "opt_in": true, "token": window.consentString });
}
function permutiveOptOut() {
  permutive.consent({ "opt_in": false });
}
window.addEventListener('BrockmanTCFConsent', permutiveOptIn);
window.addEventListener('BrockmanTCFOptOut', permutiveOptOut);
</script>
<script async src="https://0f73e92f-4074-4fe3-85d3-ed3fc969859e.edge.permutive.app/0f73e92f-4074-4fe3-85d3-ed3fc969859e-web.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12091368-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    gtag('js', new Date());


    function getGoogleAnalyticsOptions(anonymous=false) {
      const options = {
    "dimension4": "0",
    "dimension5": "0",
    "dimension1": "features",
    "dimension2": "nintendo,mario-kart-8-deluxe,bayonetta-3,switch,xenoblade-chronicles-3",
    "dimension3": "Lorenzo Mancosu",
    "dimension7": "2022-07-12",
    "dimension8": "mario-kart-8-deluxe,xenoblade-chronicles-3,bayonetta-3"
};
      options['link_attribution'] = true;
      if (anonymous) {
        options['client_storage'] = 'none';
        options['store_gac'] = false;
        options['anonymize_ip'] = true;
      }
      return options;
    }

    function runGoogleAnalytics() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-12091368-1', getGoogleAnalyticsOptions());
          window.googleAnalyticsUADone = true;
        }

        if (!window.googleAnalyticsGA4Done) {
          gtag('config', 'G-ZEMHTPMMT9', getGoogleAnalyticsOptions());
          window.googleAnalyticsGA4Done = true;
        }
    }

    function runGoogleAnalyticsAnonymous() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-12091368-1', getGoogleAnalyticsOptions(true));
          window.googleAnalyticsUADone = true;
        }
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', runGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', runGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {
    "user": "unregistered"
}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/eurogamer.it/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>
<script src="https://assets.adobedtm.com/780ba0d13deb/6d303f45bc3e/launch-eb7fa1a3af41.min.js" async></script>

    <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/b4982957c374579922259dcc602f1a44/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({});
    window.BrockmanLightbox.run();
  });
</script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanAutoTimeZone = new BrockmanAutoTimeZone({});
    window.BrockmanAutoTimeZone.run();
  });
</script>
  <script>
    window.commercialScriptsEvent = document.createEvent('CustomEvent');
    window.commercialScriptsEvent.initCustomEvent('commercialScripts');
  </script>
  <script defer src="/static/b4982957c374579922259dcc602f1a44/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>



  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>
  function appendBrockmanAds() {
      if (window.brockmanAdsDone) return;

      const adConfig = {
          custom_variables: {
    "logged_in": "false",
    "source": "article",
    "version": "hd",
    "tags": [
        "switch",
        "feature",
        "mario-kart-8-deluxe",
        "xenoblade-chronicles-3",
        "bayonetta-3",
        "nintendo"
    ],
    "games": [
        "mario-kart-8-deluxe",
        "xenoblade-chronicles-3",
        "bayonetta-3"
    ]
},
          device: 'hd',
          runUAM: false,
          runPrebid: false,
          biddingTimeout: 1400,
          prebidLib: '',
          prebidConfig: {},
          stickySidebar: false,
          stickyViewports: 3,
          advertHeader: 'Pubblicità',
          countryCode: 'US',
          refreshAds: {
            enabled: false,
            maxRefreshes: 10,
            desktopRate: 30000,
            mobileRate: 30000,
            mobileStickyRate: 30000,
            teadsRate: 30000,
            refreshableAdvertIds: [  ],
          },
          videoPlaylist: false,
          videoPlaylistArticles: false,
          videoPlaylistTitle: '',
          videoPlaylistID: '',
          videoPlaylistGamesList: {},
            articleType: 'feature',
              articlePublishedDate: '2022-07-12 10:30:00+00:00',
              inlineInto: '',
              insertInto: '.gn_sidebar',
              firstMobileAd: 'EGIT_MPU_MOB',
              dynamicAd: 'EGIT_Lazy_Load_HP_MPU',
              stickyAd: 'EGIT_STICKY_LB',
              apesterToken: '',
              apesterDesktop: '',
              mobileInReadId: '',
              desktopInReadId: '',
          adRenderedCallback: (slotName, event) => {
              if (!event.isEmpty) return;
              const ad = document.getElementById(slotName);
              if (ad && ad.dataset.dfpCollapse == 'true')
                ad.parentNode.style.display = 'none';
          }
      }

        const cohorts = [];

      window.BrockmanAds = new BrockmanAds('.advert', adConfig, cohorts);
      window.BrockmanAds.init();
      window.brockmanAdsDone = true;
  }

  window.addEventListener('BrockmanTCFConsent', appendBrockmanAds);

</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1540980.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '564009657127966');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>



    <script>
    window.articleScriptsEvent = document.createEvent('CustomEvent');
    window.articleScriptsEvent.initCustomEvent('articleScripts');
  </script>
  <script defer src="/static/b4982957c374579922259dcc602f1a44/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>

  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'eurogamer.it',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>


  <script>
    function appendSmartServer() {
      if (window.smartServerDone) return;
      window.smartServerDone = true;

      const target = document.querySelector('.article_body_content');
      if (!target) return;
      target.classList.add('inread_body');
      const smart = document.createElement('div');
      smart.id = 'sas_55238';
      target.append(smart);

      const script = document.createElement('script');
      script.src = '//ced.sascdn.com/tag/2618/smart.js';
      script.type = 'text/javascript';
      script.async = true;
      script.onload = () => {
        if (!sas in window) return;
        const smartScript = document.createElement('script');
        smartScript.innerHTML = `
          window.sas.setup({
            networkid: 2618,
            domain: '//www8.smartadserver.com',
            async: true,
          });

          window.sas.call('std', {
            siteId: 155779,
            pageId: 797561,
            formatId: 55238,
            target: '',
            async: true,
          });
        `;
        smart.append(smartScript);
      };

      document.getElementsByTagName('head')[0].append(script);
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSmartServer);
  </script>

  




<script>
  window.addEventListener('articleScripts', () => {
    if (!'BrockmanZoomer' in window) return;
    document.querySelectorAll('.article .zoomer')
      .forEach((target) => new BrockmanZoomer({
        target,
        loc: {
          about: "A proposito di questa immagine",
          all: "Tutto",
          close: "Chiudi",
          controls: "Controlli",
          info: "Info",
          overlay: "Overlay",
          thumbnails: "Thumbnails",
          title: "Zoomer",
          zoom: "Zoom",
        },
      }));
  });
</script>  <script defer src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="b3e054ae-e914-4f8c-be3b-8288e40588c6"></script>

<script>
  function enableElements() {
    const elements = document.querySelectorAll('iframe[data-src], script[data-src], img[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideFunctionalEmbedPlaceholders() {
    hideEmbedPlaceholders('functional');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hideEmbedPlaceholders(type) {
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function functionalCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesAllowed'));
    hideFunctionalEmbedPlaceholders();
  }

  function functionalCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableElements();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }


    function OptanonWrapper() {
        window.BrockmanAllowedCookies = {
          performance: OptanonActiveGroups.match(/,2,/) !== null,
          functional: OptanonActiveGroups.match(/,3,/) !== null,
          targeting: OptanonActiveGroups.match(/,4,/) !== null,
        };

        showEmbedPlaceholders();

        window.BrockmanAllowedCookies.performance ?
          performanceCookiesAllowed() : performanceCookiesDisallowed();

        window.BrockmanAllowedCookies.functional ?
          functionalCookiesAllowed() : functionalCookiesDisallowed();

        window.BrockmanAllowedCookies.targeting ?
          targetingCookiesAllowed() : targetingCookiesDisallowed();

        if ('__tcfapi' in window) {
          __tcfapi('getTCData', 2, (tcData, success) => {
            if (success && tcData.purpose.consents[1]) {
              window.consentString = tcData.tcString;
              window.dispatchEvent(new Event('BrockmanTCFConsent'));
            } else {
              window.dispatchEvent(new Event('BrockmanTCFOptOut'));
            }
          });
        } else {
          window.dispatchEvent(new Event('BrockmanTCFOptOut'));
        }
    }
</script>
  <style>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</style>

        <link rel="canonical" href="https://www.eurogamer.it/nintendo-switch-record-futuro-nuova-console-next-gen">

      <link rel="alternate" type="application/rss+xml" href="https://www.eurogamer.it/feed">



    <script>window.__noApesterAds = true;</script>

  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">


  <nav class="nav_main">
    <div class="nav_main_wrapper">
      <div class="top">
        

<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-it-logo.svg" alt="Eurogamer.it logo" loading="eager">
</a>
          <div class="user_profile signed_out">
    <div class="button_group">
          <a class="button small login" href="/community/auth/start?next=/nintendo-switch-record-futuro-nuova-console-next-gen" rel="nofollow">Accedi / Crea account</a>

    </div>
  </div>

      </div>

      <div class="bottom">
        

  <nav class="nav_primary">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Recensioni
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Video
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Articoli
                    </a>
                  </li>
                  <li>
                    <a
                      href="/guides"
                      data-active="false"
                      
                    >
                        Guida
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

          <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Cerca" placeholder="Cerca">
  </form>

      </div>
    </div>

    

  <nav class="nav_secondary">
  <div class="nav_wrapper">
                <span class="label">Highlights</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.it/elden-ring-guida-completa"
                      data-active="false"
                      
                    >
                        Elden Ring: Guida Completa
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it/leggende-pokemon-arceus-guida-soluzione-completa"
                      data-active="false"
                      
                    >
                        Leggende Pokémon Arceus: Guida e Soluzione Completa
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it/conferenze-2022-e3-summer-game-fest-tutti-i-videogiochi-annunciati"
                      data-active="false"
                      
                    >
                        Conferenze 2022 e Summer Game Fest: Tutti i videogiochi annunciati
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it/date-orari-conferenze-eventi-videogiochi-2022-summer-game-fest-e3"
                      data-active="false"
                      
                    >
                        Tutte le date e gli orari delle conferenze e degli eventi del 2022: Summer Game Fest
                    </a>
                  </li>
                  <li>
                    <a
                      href="/deals"
                      data-active="false"
                      
                    >
                        Offerte
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

  </nav>
        </header>

        <main id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="EGIT_LB_1"
      data-dfp-sizes="300x250, 320x50, 728x90, 960x160, 960x250, 970x250, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=eurogamer.it"
      id="EGIT_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <div id="content_above">
        <div class="page_content">


<div class="disclaimer">
Se clicchi sul link ed completi l'acquisto potremmo ricevere una commissione.  <a href="/editorial-policy">Leggi la nostra policy editoriale</a>.
</div>
  <article
    class="article "
data-ads="true"
data-article-type="features"
data-paywalled="false"
data-premium="false"
data-type="article"
  >

<header class="article_header">
  <div class="breadcrumbs">


  <nav class="nav_breadcrumbs">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/"
                      data-active="false"
                      
                    >
                        Home
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/features"
                      data-active="false"
                      
                    >
                        Articoli
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="details">
        <h1 class="title">    Nintendo continua a giocare in un campionato tutto suo,&nbsp;ma...
</h1>

        <span class="strapline">Un 2022 esplosivo, Switch immortale, ma il futuro?</span>

    </div>

    <div class="metadata">

<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1537778829.jpg/BROK/thumbnail/70x70/quality/60/1537778829.jpg"
    srcset="https://assets.reedpopcdn.com/1537778829.jpg/BROK/thumbnail/70x70/quality/60/1537778829.jpg 1x, https://assets.reedpopcdn.com/1537778829.jpg/BROK/thumbnail/140x140/quality/60/1537778829.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Avatar di Lorenzo Mancosu"
width="70"height="70"  >
</div>
        <div class="author">
              <span class="article_type" data-slug="features">
                Articolo
              </span>

<span class="by">di</span> <span class="name">                  <a href="/authors/lorenzo-mancosu">Lorenzo Mancosu</a>
</span>                <span class="job_title">
Contributor                </span>
        </div>


        <div class="published_at">
Pubblicato il <time datetime="2022-07-12 10:30:00+00:00">12 Luglio 2022</time>        </div>

    </div>





<div class="headline_asset">
  <figure class="headline_image_wrapper">
  <a
    href="https://assets.reedpopcdn.com/copertina_p5Q4qfO.png/BROK/resize/1920x1920%3E/format/jpg/quality/80/copertina_p5Q4qfO.png"
    target="_blank"
    data-lightbox="true"
  >
  <img
    src="https://assets.reedpopcdn.com/copertina_p5Q4qfO.png/BROK/resize/690%3E/format/jpg/quality/75/copertina_p5Q4qfO.png"
    srcset="https://assets.reedpopcdn.com/copertina_p5Q4qfO.png/BROK/resize/690%3E/format/jpg/quality/75/copertina_p5Q4qfO.png 1x, https://assets.reedpopcdn.com/copertina_p5Q4qfO.png/BROK/resize/1380%3E/format/jpg/quality/75/copertina_p5Q4qfO.png 2x"
loading="eager"    class="headline_image"
    alt=""
width="690"height="389"  >
  </a>

  </figure>
</div>
</header>    <div class="article_body">

        <div class="article_body_content">

  <div class="desktop_mpu">
    <div class="lazyload mpu1"
      data-dfp-id="EGIT_MPU_1"
      data-dfp-sizes="300x250"
      data-dfp-targeting="site=eurogamer.it"
      id="EGIT_MPU_1_1"
        data-dfp-collapse="true"
    ></div>
  </div>


            <p>
Nintendo continua a giocare in un campionato a s&eacute;, incurante dei meccanismi concorrenziali contemporanei, ricamati attorno a on-demand e cloud gaming, nonch&eacute; del percorso di evoluzione perseguito dai principali produttori di console. Ed &egrave; evidente che faccia bene a proseguire dritta per la sua strada, dal momento che i risultati raggiunti nel corso degli ultimi anni parlano da soli.
</p>
<p>
Oggi Nintendo conta 107 milioni di console Switch distribuite e nel mese di maggio ha toccato quota 102 milioni di utenti attivi sulle piattaforme proprietarie (nell'intero anno). Il totale di console vendute, ancor prima della chiusura dell'anno fiscale, ha superato il tetto dei 20 milioni, confermando il trend che l'anno passato aveva portato la compagnia a piazzare 28 milioni di pezzi. Insomma, nonostante ci sia stato un piccolo calo, il pubblico di videogiocatori ha ancora tanta fame di Switch.
</p>
<p>
Mentre ormai sono anni che gli appassionati e gli addetti ai lavori discutono dell'eventuale nuova console, che dovr&agrave; raccogliere un'eredit&agrave; pesantissima e &ndash; per la seconda volta dopo Wii &ndash; introdurre ragionevolmente una sorta di retro-compatibilit&agrave;, la Grande N ha deciso di rispondere ai dubbi a colpi di esclusive, presentando quella che &egrave; senza ombra di dubbio la line-up pi&ugrave; ricca dell'industria intera.
</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/gennaio.png/BROK/resize/1920x1920%3E/format/jpg/quality/80/gennaio.png" target="_blank">
<img alt class="content_image" height="445" loading="lazy" src="https://assets.reedpopcdn.com/gennaio.png/BROK/resize/690%3E/format/jpg/quality/75/gennaio.png" srcset="https://assets.reedpopcdn.com/gennaio.png/BROK/resize/690%3E/format/jpg/quality/75/gennaio.png 1x, https://assets.reedpopcdn.com/gennaio.png/BROK/resize/1380%3E/format/jpg/quality/75/gennaio.png 2x" width="640"></a>
<figcaption>La comparazione tra le vendite di Switch e PS4 a gennaio 2022.</figcaption>
</figure>
<p>
Nel corso del 2022 abbiamo visto e vedremo susseguirsi Leggende Pok&eacute;mon Arceus, Kirby e la terra perduta, Mario Strikers Battle League Football, Fire Emblem Warriors Three Hopes, Monster Hunter Rise Sunbreak (esclusiva console), Xenoblade Chronicles 3, Live a Live, Splatoon 3, Pok&eacute;mon Scarlatto e Violetto, Mario+Rabbids Sparks of Hope, Advanced Wars, forse Bayonetta 3 e, anche se &egrave; molto improbabile prima del 2023, il sequel di The Legend of Zelda Breath of the Wild. 
</p>
<p>
Oltre ad essere una line-up quantitativamente impressionante, nel tempo &egrave; arrivata anche la certificazione di qualit&agrave; da parte della critica e del pubblico, che hanno scelto di premiare l'operato di Nintendo sia nei voti che negli acquisti, proseguendo lungo l'onda inaugurata nel corso degli anni passati, con brand come Metroid e Animal Crossing che si sono dimostrati in grado di imporre nuovi record nella storia delle rispettive saghe.
</p>
<p>
L'unica critica che si potrebbe muovere agli ingranaggi di casa Nintendo &egrave; che, nonostante negli ultimi sei anni siano emerse diverse novit&agrave;, la mole di sequel sta diventano nettamente preponderante rispetto all'introduzione di nuove IP. Ci&ograve; non toglie che il colosso giapponese resti ancora l'attore pi&ugrave; attivo dell'industry sul fronte dell'innovazione, avendo introdotto in tempi recenti ARMS, Ring Fit, la scommessa di Labo e tante altre idee; ma &egrave; stato proprio il presidente Shuntaro Furukawa ad affermare il mese scorso che &ldquo;Nintendo vuole creare altre nuove IP per ammorbidire la dipendenza da Mario e Zelda&rdquo;.
</p>
<p>
S&igrave;, i sequel stanno diventando tanti, ma il pubblico continua a chiamarli a gran voce, basti pensare per esempio a Mario Kart, un brand che a conti fatti deve ancora fare il suo esordio ufficiale tramite un capitolo originale nell'ottava generazione di console, ma anche a Bayonetta 3 e al grande ritorno di Metroid Prime, due serie che ormai da anni stanno calamitando l'attenzione del pubblico pi&ugrave; affezionato.
</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/chronicles_XlYGTGg.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/chronicles_XlYGTGg.jpg" target="_blank">
<img alt class="content_image" height="334" loading="lazy" src="https://assets.reedpopcdn.com/chronicles_XlYGTGg.jpg/BROK/resize/690%3E/format/jpg/quality/75/chronicles_XlYGTGg.jpg" srcset="https://assets.reedpopcdn.com/chronicles_XlYGTGg.jpg/BROK/resize/690%3E/format/jpg/quality/75/chronicles_XlYGTGg.jpg 1x, https://assets.reedpopcdn.com/chronicles_XlYGTGg.jpg/BROK/resize/1380%3E/format/jpg/quality/75/chronicles_XlYGTGg.jpg 2x" width="690"></a>
<figcaption>A breve esordir&agrave; Xenoblade Chronicles 3, che si prospetta un'opera monumentale.</figcaption>
</figure>
<p>
Ad un certo punto diventa tuttavia inevitabile porsi una precisa domanda: quanto ancora potr&agrave; durare l'impennata di Switch? Ci sar&agrave; veramente bisogno di introdurre sul mercato una nuova console ibrida? Ci sar&agrave; spazio invece per un semplice upgrade tecnico?
</p>
<p>
Anche se le risposte a questi quesiti risuonano da mesi nei centri di discussione e sulle testate specializzate, dividendo gli analisti fra coloro che vedono il futuro di Nintendo dietro l'angolo e quelli che ripongono ancora fiducia nella cara vecchia Switch, si tratta senza dubbio del nodo pi&ugrave; difficile da sciogliere per la compagnia: dopo aver raccolto oltre 100 milioni di utenti sotto lo stendardo della console ibrida, sar&agrave; molto complesso conservare una base installata tanto imponente.
</p>
<p>
Oggi, per&ograve;, non siamo qui per fornire una risposta univoca, che sarebbe nient'altro che una congettura soggettiva, bens&igrave; per analizzare la posizione di Nintendo secondo un'ottica meno conservativa. Siamo abituati, infatti, a vedere nel balzo generazionale un grande passaggio di testimone &ndash; prevalentemente di tipo tecnologico &ndash; nelle mani del futuro dell'intrattenimento. Ma qual &egrave;, a conti fatti, il futuro dell'intrattenimento offerto dalla nona generazione?
</p>
<p>
Fino a questo momento abbiamo assistito a un passaggio generazionale estremamente tecnico, in certi casi fin troppo tecnico. L'esigenza di rilasciare produzioni cross-gen rema in senso contrario rispetto all'innovazione, e spesso e volentieri capita di trovarsi di fronte a titoli di forte stampo old-gen che ricevono sostanziali miglioramenti solamente nel contesto dell'estetica, della grafica e della performance. Basta solo questo per poter parlare di next-gen?
</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/witcher.webp/BROK/resize/1920x1920%3E/format/jpg/quality/80/witcher.webp" target="_blank">
<img alt class="content_image" height="388" loading="lazy" src="https://assets.reedpopcdn.com/witcher.webp/BROK/resize/690%3E/format/jpg/quality/75/witcher.webp" srcset="https://assets.reedpopcdn.com/witcher.webp/BROK/resize/690%3E/format/jpg/quality/75/witcher.webp 1x, https://assets.reedpopcdn.com/witcher.webp/BROK/resize/1380%3E/format/jpg/quality/75/witcher.webp 2x" width="690"></a>
<figcaption>Per quanto ancora Switch regger&agrave; videogiochi AAA di terze parti come The Witcher 3?</figcaption>
</figure>
<p>
Se da una parte &egrave; vero che lo &ldquo;spartiacque generazionale&rdquo; non si manifesta mai nel corso dei primi anni di vita delle nuove console &ndash; e nel caso specifico &egrave; sufficiente pensare a Breath of the Wild, a Red Dead Redemption 2 oppure a The Last of Us Parte 2 &ndash; &egrave; ancor pi&ugrave; vero che molto spesso il concetto di &ldquo;next-gen&rdquo; viene espresso dal singolo videogioco pi&ugrave; che dall'interezza della produzione che caratterizza l'anno intero. 
</p>
<p>
E forse &egrave; proprio qui che risiede la nuova Nintendo Difference: mentre la concorrenza si sta dando battaglia a colpi di risoluzione, di implementazione del ray-tracing, di velocit&agrave; dei tempi di caricamento, la Grande N ha rivoluzionato il genere musou con Hyrule Warriors e Fire Emblem Warriors, ha creato il fighting-game pi&ugrave; venduto di tutti i tempi con Super Smash Bros. Ultimate, ha conquistato un mondo in lockdown attraverso le isole di Animal Crossing. 
</p>
<p>
&Egrave; fuori discussione che non si tratta di produzioni next-gen in senso stretto, e anzi si possono tranquillamente considerare old-gen, eppure il pubblico della casa sta esprimendo una preferenza piuttosto netta verso l'innovazione del software, ignorando quasi completamente quella sul lato dell'hardware. Switch continua a vendere 20 milioni di unit&agrave; l'anno perch&eacute; continuano a uscire grandi videogiochi, in barba alla risoluzione e al framerate.
</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/mariokart_18uS2bV.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/mariokart_18uS2bV.jpg" target="_blank">
<img alt class="content_image" height="388" loading="lazy" src="https://assets.reedpopcdn.com/mariokart_18uS2bV.jpg/BROK/resize/690%3E/format/jpg/quality/75/mariokart_18uS2bV.jpg" srcset="https://assets.reedpopcdn.com/mariokart_18uS2bV.jpg/BROK/resize/690%3E/format/jpg/quality/75/mariokart_18uS2bV.jpg 1x, https://assets.reedpopcdn.com/mariokart_18uS2bV.jpg/BROK/resize/1380%3E/format/jpg/quality/75/mariokart_18uS2bV.jpg 2x" width="690"></a>
<figcaption>Mario Kart 8 &egrave; ancora un titano delle vendite della console capace di piazzare decine di milioni di unit&agrave;.</figcaption>
</figure>
<p>
L'obiezione pi&ugrave; concreta che si potrebbe muovere a questa analisi riguarda una caratteristica unica di Switch, ossia quell'apertura al mercato delle terze parti che non aveva mai trovato particolare spazio sul fronte di Nintendo. E s&igrave;, &egrave; inevitabile, presto o tardi la cara vecchia ibrida non potr&agrave; pi&ugrave; supportare il The Witcher di domani. Allora cosa accadr&agrave;? Si sceglier&agrave; di spezzare in due la base installata con una transizione morbida, oppure si opter&agrave; per il classico passaggio di testimone &ldquo;duro&rdquo; cui Nintendo ci ha tradizionalmente abituato?
</p>
<p>
Ci&ograve; che Nintendo ha intenzione di fare nell'immediato &egrave; piuttosto ovvio: assolutamente niente. Con la line-up di videogiochi pi&ugrave; ricca sul mercato, con almeno quattro grandi esclusive first-party ben delineate all'orizzonte, con una base installata che non accenna minimamente ad arrestare la sua crescita, l'era di Switch &egrave; ben lungi dall'essere conclusa, e c'&egrave; ancora tanto lavoro da fare per cementarla come una fra le migliori epoche nella storia della Grande N.
</p>
<p>
Ci&ograve;, di fatto, proietta tre possibili scenari nel futuro di Nintendo: la scelta di proseguire ancora a lungo cavalcando l'onda di Switch, lavorando per trasformarla nella punta di diamante della compagnia e spingendo sul software; la scelta di rilasciare una versione potenziata della macchina &ndash; la cosiddetta Pro &ndash; spezzando l'utenza in due fasce e sacrificando parte dell'innovazione per inseguire la creazione di un juggernaut nel mondo console; infine la scelta di optare per un tradizionale balzo generazionale rigido, capace di dar vita a un vero e proprio nuovo filone di produzioni originali. Ciascuna di queste scelte, d'altra parte, finirebbe indubbiamente per accontentare qualcuno e scontentare qualcun altro. 
</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/20222181063310_1.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/20222181063310_1.jpg" target="_blank">
<img alt class="content_image" height="362" loading="lazy" src="https://assets.reedpopcdn.com/20222181063310_1.jpg/BROK/resize/690%3E/format/jpg/quality/75/20222181063310_1.jpg" srcset="https://assets.reedpopcdn.com/20222181063310_1.jpg/BROK/resize/690%3E/format/jpg/quality/75/20222181063310_1.jpg 1x, https://assets.reedpopcdn.com/20222181063310_1.jpg/BROK/resize/1380%3E/format/jpg/quality/75/20222181063310_1.jpg 2x" width="690"></a>
<figcaption>E quando arriveranno Metroid Prime 4 e Bayonetta 3? Per non parlare del sequel di Breath of the Wild.</figcaption>
</figure>
<p>
A questo punto non ci resta che girare a voi, e ai cento milioni di utenti Nintendo, la domanda: cosa dovrebbe fare Nintendo con l'immensa base installata di Switch? Qual &egrave; secondo voi il percorso migliore per proseguire nella straordinaria impennata? Dal canto nostro, mentre in questi giorni ci godevamo la straordinaria mole di contenuti offerta da Monster Hunter Rise: Sunbreak, la voglia di poter godere di tali opere con un framerate pi&ugrave; elevato ha iniziato a farsi sentire, ma abbiamo potuto consolarci con la consapevolezza del fatto che nel solo mese di luglio ci troveremo catapultati in un altro mondo colossale, ovvero quello di Xenoblade Chronicles 3, che gi&agrave; si prospetta un'opera monumentale. 
</p>
<p>
E forse &egrave; proprio questo il segreto e il pi&ugrave; grande punto di forza della Grande N: c'&egrave; sempre un nuovo grande videogioco all'orizzonte. 
</p>

        </div>




  </div>


  </article>

<footer class="article_footer">


  <div class="tagged_with">
      <h2 class="section_title small">Taggato come</h2>
    <ul>
        <li>
          <a href="/games/bayonetta-3">Bayonetta 3</a>
        </li>
        <li>
          <a href="/games/mario-kart-8-deluxe">Mario Kart 8 Deluxe</a>
        </li>
        <li>
          <a href="/companies/nintendo">Nintendo</a>
        </li>
        <li>
          <a href="/platforms/switch">Nintendo Switch</a>
        </li>
        <li>
          <a href="/games/xenoblade-chronicles-3">Xenoblade Chronicles 3</a>
        </li>
    </ul>
  </div>

    <div class="author_bio compact">
      <h2 class="section_title small">A proposito dell'autore</h2>





<article class="summary" data-type="persona">
    <a
      href="/authors/lorenzo-mancosu"
      class="link_overlay"
      title="Lorenzo Mancosu"
    ></a>

<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1537778829.jpg/BROK/thumbnail/70x70/quality/60/1537778829.jpg"
    srcset="https://assets.reedpopcdn.com/1537778829.jpg/BROK/thumbnail/70x70/quality/60/1537778829.jpg 1x, https://assets.reedpopcdn.com/1537778829.jpg/BROK/thumbnail/140x140/quality/60/1537778829.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Avatar di Lorenzo Mancosu"
width="70"height="70"  >
</div>
  <div class="details">
        <p class="name">
            <a href="/authors/lorenzo-mancosu">Lorenzo Mancosu</a>
        </p>

      <p class="job_title">
        Contributor
      </p>


        <p class="bio">
          Cresciuto a pane, cultura nerd e videogiochi, i suoi primi ricordi d'infanzia sono tutti legati al Super Nintendo. Dopo aver lavorato dentro e fuori dall'industry, è finalmente riuscito ad allontanarsi dalle scartoffie legali e mettere la sua penna al servizio di Eurogamer.it.
        </p>
  </div>
</article>  </div>



  <div class="twitch_player">
    <script>
      (function() {
        const target = document.currentScript.parentElement;
        window.addEventListener('BrockmanTargetingCookiesAllowed', function() {
          new BrockmanTwitchPlayer({
            target,
            'endpoint': '/data/twitch-channels',
            'loc': {
              'label': "Live",
              'playing': "in riproduzione",
            }
          }).run();
        });
      })();
    </script>
  </div>

  <div id="comments">
      <h2 class="section_title small">Commenti</h2>

    <div class="container"></div>

    <noscript>
      <p class="alert error">
Per favore, attiva JavaScript per vedere i commenti.      </p>
    </noscript>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/myvgrg',
          postCount: '14',
loadComments: true,          previewEndpoint: '/community/preview',
          loc: {
            commentError: `Siamo spiacenti ma si è verificato un errore. Per favore prova di nuovo.`,
            emptyCommentError: `Devi scrivere una riposta per inviare un commento.`,
            errorMessage: `Si è verificato un errore con il caricamento dei commenti.`,
            genericError: `Ci spiace, qualcosa è andato storto.`,
            labelNoResponse: `Scrivi una risposta a questo articolo`,
            labelResponse: `Vedi tutte le risposte a questo articolo`,
            loading: `Caricamento`,
            postComment: `Pubblica un commento`,
            submittedComment: `Commento inviato. Grazie per aver contribuito!`,
            writeComment: `Scrivi un commento spettacolare`,
            like: `Mi piace`,
            unavailableLike: `Non ti è permesso mettere mi piace a questo commento`,
            reportSubmitted: `Grazie per aver inviato una segnalazione in merito a questo commento. La segnalazione verrà aggiunta in coda a quelle sotto esame da parte del nostro team di moderazione.`,
            emptyReportReason: `Per favore segnala una motivazione dalla lista affinché la tua segnalazione sia analizzata.`,
          },
      });
    });
  </script>
  </div>
</footer>      </div>


  <div class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="EGIT_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=eurogamer.it"
      id="EGIT_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </div>
  </div>

  <div id="content_below">
      <div class="page_content">
    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="EGIT_LB_2"
      data-dfp-sizes="300x250, 320x50, 728x90, 960x160, 960x250, 970x250, 1200x500"
      data-dfp-targeting="site=eurogamer.it"
      id="EGIT_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>





      <section class="shelf" data-count="4" >
        <h2 class="section_title">More Articoli</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/nonostante-la-sua-nuova-visione-skull-and-bones-assomiglia-molto-a-quello-di-cinque-anni-fa" class="link_overlay" title="Nonostante la sua &#34;nuova visione&#34;, Skull and Bones assomiglia molto a quello di cinque anni fa" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/S%26B_Screenshot3_Comeback_300622_9AM_CEST.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/S%26B_Screenshot3_Comeback_300622_9AM_CEST.jpg"
    srcset="https://assets.reedpopcdn.com/S%26B_Screenshot3_Comeback_300622_9AM_CEST.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/S%26B_Screenshot3_Comeback_300622_9AM_CEST.jpg 1x, https://assets.reedpopcdn.com/S%26B_Screenshot3_Comeback_300622_9AM_CEST.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/S%26B_Screenshot3_Comeback_300622_9AM_CEST.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Nonostante la sua &#34;nuova visione&#34;, Skull and Bones assomiglia molto a quello di cinque anni fa"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/nonostante-la-sua-nuova-visione-skull-and-bones-assomiglia-molto-a-quello-di-cinque-anni-fa" ><span class="kicker">Articolo |</span>                 Nonostante la sua &#34;nuova visione&#34;, Skull and Bones assomiglia molto a quello di cinque anni fa

</a>          </p>

            <p class="strapline">È tempo di salpare!</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.it/nonostante-la-sua-nuova-visione-skull-and-bones-assomiglia-molto-a-quello-di-cinque-anni-fa#comments" rel="nofollow">
    1
      </a>
  </p>
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/silent-hill-citta-in-cui-tutti-vorremmo-tornare-remake" class="link_overlay" title="Silent Hill è la città in cui tutti vorremmo tornare" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/silent-hill-cover.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/silent-hill-cover.jpg"
    srcset="https://assets.reedpopcdn.com/silent-hill-cover.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/silent-hill-cover.jpg 1x, https://assets.reedpopcdn.com/silent-hill-cover.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/silent-hill-cover.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Silent Hill è la città in cui tutti vorremmo tornare"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/silent-hill-citta-in-cui-tutti-vorremmo-tornare-remake" ><span class="kicker">Articolo |</span>                 Silent Hill è la città in cui tutti vorremmo tornare

</a>          </p>

            <p class="strapline">L’ennesimo leak relativo al ritorno della serie Konami ci spinge a chiederci come mai desideriamo ardentemente il suo ritorno.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.it/silent-hill-citta-in-cui-tutti-vorremmo-tornare-remake#comments" rel="nofollow">
    5
      </a>
  </p>
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/digitalfoundry-2022-wreckfest-switch-porting-ps5-and-xbox-series-x-analisi-comparativa" class="link_overlay" title="Il porting Switch di Wreckfest Switch sorprende e non sfigura con le versioni PS5 e Series X" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/WRECKFEST-SITE.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/WRECKFEST-SITE.jpg"
    srcset="https://assets.reedpopcdn.com/WRECKFEST-SITE.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/WRECKFEST-SITE.jpg 1x, https://assets.reedpopcdn.com/WRECKFEST-SITE.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/WRECKFEST-SITE.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Il porting Switch di Wreckfest Switch sorprende e non sfigura con le versioni PS5 e Series X"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/digitalfoundry-2022-wreckfest-switch-porting-ps5-and-xbox-series-x-analisi-comparativa" ><span class="kicker">Digital Foundry |</span>                 Il porting Switch di Wreckfest Switch sorprende e non sfigura con le versioni PS5 e Series X

</a>          </p>

            <p class="strapline">Abbiamo testato ogni versione console di questo splendido destruction derby game.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/nuovo-playstation-plus-xbox-game-pass-confronto" class="link_overlay" title="Il nuovo PlayStation Plus e il confronto con Xbox Game Pass" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/a624e770-da20-4f3e-a7c0-8f161433bad0.webp/BROK/thumbnail/291x164/format/jpg/quality/70/a624e770-da20-4f3e-a7c0-8f161433bad0.webp"
    srcset="https://assets.reedpopcdn.com/a624e770-da20-4f3e-a7c0-8f161433bad0.webp/BROK/thumbnail/291x164/format/jpg/quality/70/a624e770-da20-4f3e-a7c0-8f161433bad0.webp 1x, https://assets.reedpopcdn.com/a624e770-da20-4f3e-a7c0-8f161433bad0.webp/BROK/thumbnail/582x328/format/jpg/quality/70/a624e770-da20-4f3e-a7c0-8f161433bad0.webp 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Il nuovo PlayStation Plus e il confronto con Xbox Game Pass"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/nuovo-playstation-plus-xbox-game-pass-confronto" ><span class="kicker">Articolo |</span>                 Il nuovo PlayStation Plus e il confronto con Xbox Game Pass

</a>          </p>

            <p class="strapline">Scopriamo le nuove offerte del PS Plus e mettiamole a confronto con Xbox Game Pass.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.it/nuovo-playstation-plus-xbox-game-pass-confronto#comments" rel="nofollow">
    41
      </a>
  </p>
    </div>

</article>          </li>
      </ul>

  </section>




      <section class="shelf" data-count="4" >
        <h2 class="section_title">Ultimi Articoli</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/news-nintendo-devon-pritchard-vicepresidente" class="link_overlay" title="Nintendo nomina Devon Pritchard vicepresidente esecutiva per le vendite, il marketing e le comunicazioni" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/nintendo_5GH1UCy.png/BROK/thumbnail/291x164/format/jpg/quality/70/nintendo_5GH1UCy.png"
    srcset="https://assets.reedpopcdn.com/nintendo_5GH1UCy.png/BROK/thumbnail/291x164/format/jpg/quality/70/nintendo_5GH1UCy.png 1x, https://assets.reedpopcdn.com/nintendo_5GH1UCy.png/BROK/thumbnail/582x328/format/jpg/quality/70/nintendo_5GH1UCy.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Nintendo nomina Devon Pritchard vicepresidente esecutiva per le vendite, il marketing e le comunicazioni"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/news-nintendo-devon-pritchard-vicepresidente" >                 Nintendo nomina Devon Pritchard vicepresidente esecutiva per le vendite, il marketing e le comunicazioni

</a>          </p>

            <p class="strapline">Doug Bowser di Nintendo of America annuncia la notizia.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/news-kirbys-dream-buffet-gioco-multiplayer-nintendo" class="link_overlay" title="Kirby’s Dream Buffet è un nuovo gioco multiplayer annunciato da Nintendo" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/FXd-0YZWAAIFUR8.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FXd-0YZWAAIFUR8.jpg"
    srcset="https://assets.reedpopcdn.com/FXd-0YZWAAIFUR8.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FXd-0YZWAAIFUR8.jpg 1x, https://assets.reedpopcdn.com/FXd-0YZWAAIFUR8.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/FXd-0YZWAAIFUR8.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Kirby’s Dream Buffet è un nuovo gioco multiplayer annunciato da Nintendo"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/news-kirbys-dream-buffet-gioco-multiplayer-nintendo" >                 Kirby’s Dream Buffet è un nuovo gioco multiplayer annunciato da Nintendo

</a>          </p>

            <p class="strapline">Ecco i primi dettagli per Kirby&#39;s Dream Buffet.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.it/news-kirbys-dream-buffet-gioco-multiplayer-nintendo#comments" rel="nofollow">
    1
      </a>
  </p>
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="reviews"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/eyes-in-the-dark-recensione" class="link_overlay" title="Eyes in the Dark: un &#34;roguelight&#34; che incontra il platform 2D" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/eyes-copertina.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/eyes-copertina.jpg"
    srcset="https://assets.reedpopcdn.com/eyes-copertina.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/eyes-copertina.jpg 1x, https://assets.reedpopcdn.com/eyes-copertina.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/eyes-copertina.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Eyes in the Dark: un &#34;roguelight&#34; che incontra il platform 2D"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/eyes-in-the-dark-recensione" ><span class="kicker">Recensione |</span>                 Eyes in the Dark: un &#34;roguelight&#34; che incontra il platform 2D

</a>          </p>

            <p class="strapline">Riuscirete a fare luce sui segreti di famiglia?</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/news-the-witcher-cast-stagione-3-nuovi-personaggi" class="link_overlay" title="The Witcher il cast della Stagione 3 si arricchisce con nuovi personaggi" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/witcher_dugGxa0.png/BROK/thumbnail/291x164/format/jpg/quality/70/witcher_dugGxa0.png"
    srcset="https://assets.reedpopcdn.com/witcher_dugGxa0.png/BROK/thumbnail/291x164/format/jpg/quality/70/witcher_dugGxa0.png 1x, https://assets.reedpopcdn.com/witcher_dugGxa0.png/BROK/thumbnail/582x328/format/jpg/quality/70/witcher_dugGxa0.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di The Witcher il cast della Stagione 3 si arricchisce con nuovi personaggi"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/news-the-witcher-cast-stagione-3-nuovi-personaggi" >                 The Witcher il cast della Stagione 3 si arricchisce con nuovi personaggi

</a>          </p>

            <p class="strapline">Ecco chi parteciperà alle riprese di The Witcher.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
      </ul>

  </section>





      </div>
  </div>
            </div>

        </main>

        <footer class="app_footer">
    <div class="nav_wrapper">
      <div class="about">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-it-logo-inverse.svg" alt="Eurogamer.it logo" loading="eager">
</a>


  <p>Copyright © 2022 Gamer Network Limited, a ReedPop company.</p>
  <p>Tutti i diritti riservati. Nessuna parte di questo sito o dei suoi contenuti può essere riprodotta senza il permesso del copyright holder.</p>


  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/eurogamer.it"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Seguici su Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/eurogamer_it"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Seguici su Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/c/EurogamerItalia"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Seguici su YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.twitch.tv/eurogamer_italia"
              class="social_icon"
              data-type="twitch"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitch"
      data-type="brands"
        title="Seguici su Twitch"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.eurogamer.it/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Dai un'occhiata al nostro RSS feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
  <div class="nav_wrapper">
                <span class="label">Esplora</span>


        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Recensioni
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Video
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Articoli
                    </a>
                  </li>
                  <li>
                    <a
                      href="/guides"
                      data-active="false"
                      
                    >
                        Guida
                    </a>
                  </li>
        </ul>

  </div>
  </nav>






  <nav class="nav_helpful">
  <div class="nav_wrapper">
                <span class="label">Link Utili</span>


        <ul>
                    <li>
                    <a
                      href="/archive/2022/07"
                      data-active="false"
                      
                    >
                        Archivio
                    </a>
                  </li>
                  <li>
                    <a
                      href="/authors"
                      data-active="false"
                      
                    >
                        Autori
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/ccpa.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Avviso per i residenti in California
                    </a>
                  </li>
                  <li>
                    <a
                      href="/code-of-conduct"
                      data-active="false"
                      
                    >
                        Codice di condotta
                    </a>
                  </li>
                  <li>
                    <a
                      href="mailto:contact@eurogamer.it"
                      data-active="false"
                      
                    >
                        Contattaci
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/it-it/cookie-policy.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Policy dei Cookie
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/it-it.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Policy della Privacy
                    </a>
                  </li>
                  <li>
                    <a
                      href="/review-policy"
                      data-active="false"
                      
                    >
                        Policy delle Recensioni
                    </a>
                  </li>
                  <li>
                    <a
                      href="/editorial-policy"
                      data-active="false"
                      
                    >
                        Policy Editoriale
                    </a>
                  </li>
                  <li>
                    <a
                      href="/about"
                      data-active="false"
                      
                    >
                        Riguardo noi
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.reedpop.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Sito Corporate
                    </a>
                  </li>
                  <li>
                    <a
                      href="/terms-and-conditions"
                      data-active="false"
                      
                    >
                        Termini &amp; Condizioni
                    </a>
                  </li>


      <li>
        <button class="optanon-show-settings">
Impostazioni Cookie        </button>
      </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_eurogamer">
  <div class="nav_wrapper">
                <span class="label">In Europa</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.net
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.cz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.cz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.de
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.es"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.es
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.it
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.nl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.nl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pt"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pt
                    </a>
                  </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_sites">
  <div class="nav_wrapper">
                <span class="label">ReedPop</span>


        <ul>
                  <li>
                    <a
                      href="https://www.cosplaycentral.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cosplay Central
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Dicebreaker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.gamesindustry.biz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        GamesIndustry.biz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.jelly.deals"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Jelly Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.metabomb.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Metabomb
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.nintendolife.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Nintendo Life
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thepopverse.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Popverse
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.pushsquare.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Push Square
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Rock Paper Shotgun
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thehaul.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        The Haul
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.usgamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        USgamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.vg247.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VG247
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.videogameschronicle.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VGC
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

        </footer>
    </div>
  </body>
</html>