<!DOCTYPE html>
<html lang="it">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>In Nome del Cielo | la recensione | Eurogamer.it</title>

  <meta property="og:description" content="In Nome del Cielo, la recensione: su Disney+ la serie TV che racconta un tragico caso di cronaca legato al fondamentalismo religioso realmente avvenuto.">
  <meta property="og:site_name" content="Eurogamer.it">
  <meta property="og:title" content="In Nome del Cielo | la recensione">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.eurogamer.it/in-nome-del-cielo-recensione">
  <meta property="og:image" content="https://assets.reedpopcdn.com/cover_8c4Dobg.jpg/BROK/thumbnail/1600x900/format/jpg/quality/80/cover_8c4Dobg.jpg">
  <meta property="article:published_time" content="2022-08-31T08:00:00+00:00">
  <meta property="article:tag" content="TV series">
  <meta property="article:tag" content="Disney Plus">

  <meta name="description" content="In Nome del Cielo, la recensione: su Disney+ la serie TV che racconta un tragico caso di cronaca legato al fondamentalismo religioso realmente avvenuto.">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="In Nome del Cielo, la recensione: su Disney+ la serie TV che racconta un tragico caso di cronaca legato al fondamentalismo religioso realmente avvenuto.">
  <meta name="twitter:title" content="In Nome del Cielo | la recensione">
  <meta name="twitter:image" content="https://assets.reedpopcdn.com/cover_8c4Dobg.jpg/BROK/thumbnail/1600x800/format/jpg/quality/80/cover_8c4Dobg.jpg">
  <meta name="twitter:creator" content="@eurogamer_it">
  <meta name="twitter:site" content="@eurogamer_it">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="/static/cbeec3d642702aabc9a8a12daa343b0a/icon/apple-touch-icon-152x152.png">
<link rel="shortcut icon" href="/static/cbeec3d642702aabc9a8a12daa343b0a/icon/favicon.ico">
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.eurogamer.it/in-nome-del-cielo-recensione",
    "mainEntityOfPage": "https://www.eurogamer.it/in-nome-del-cielo-recensione",
    "headline": "In Nome del Cielo | la recensione",
    "inLanguage": "it",
    "articleSection": "Review",
    "description": "In Nome del Cielo, la recensione: su Disney+ la serie TV che racconta un tragico caso di cronaca legato al fondamentalismo religioso realmente avvenuto.",
    "datePublished": "2022-08-31T08:00:00+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "Eurogamer.it",
        "url": "https://www.eurogamer.it/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.reedpopcdn.com/eurogamer-it-logo.png",
            "width": 422,
            "height": 60
        }
    },
    "image": [
        "https://assets.reedpopcdn.com/cover_8c4Dobg.jpg/BROK/thumbnail/1200x1200/quality/100/cover_8c4Dobg.jpg",
        "https://assets.reedpopcdn.com/cover_8c4Dobg.jpg/BROK/thumbnail/1200x900/quality/100/cover_8c4Dobg.jpg",
        "https://assets.reedpopcdn.com/cover_8c4Dobg.jpg/BROK/thumbnail/1600x900/quality/100/cover_8c4Dobg.jpg"
    ],
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "Giuliana Molteni",
        "jobTitle": "Contributor",
        "worksFor": {
            "@type": "Organization",
            "name": "Eurogamer.it",
            "url": "https://www.eurogamer.it"
        },
        "url": "https://www.eurogamer.it/authors/giuliana-molteni"
    },
    "keywords": [
        "TV series",
        "Disney Plus"
    ]
}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.eurogamer.it/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Recensioni",
            "item": "https://www.eurogamer.it/archive/reviews"
        }
    ]
}
</script>

  <script>

permutivePageData = {
  "classifications_watson": {
    "categories": "$alchemy_taxonomy",
    "keywords": "$alchemy_keywords"
  },
  "user" : {
      "logged_in": false,
      "subscriber": false,
  }
};

  articleData = {};
    articlePublishedDate = new Date("2022-08-31 08:46:23.208298+00:00");
    articleData.date_published = articlePublishedDate;
    articleData.type = "Recensione";
    articleData.author = "Giuliana Molteni";
  permutivePageData.article = articleData;
  

    articleComics = [];
    articleCompanies = [];
    articleMovies = [];
    articleTabletopCategories = [];
    articleTabletopMechanics = [];
    articleTabletopSeries = [];
    articleTabletopGames = [];
    articleThemes = [];
    articleTopics = [];
    articleTVShows = [];
    articleVideoGameGenres = [];
    articleVideoGamePlatforms = [];
    articleVideoGames = [];


        articleTopics.push("TV series");
        articleCompanies.push("Disney Plus");

  if(articleComics.length > 0) { permutivePageData.comics = articleComics };
  if(articleCompanies.length > 0) { permutivePageData.companies = articleCompanies };
  if(articleMovies.length > 0) { permutivePageData.movies = articleMovies };
  if(articleTabletopGames.length > 0) { permutivePageData.tabletop_game = articleTabletopGames };
  if(articleThemes.length > 0) { permutivePageData.themes = articleThemes };
  if(articleTopics.length > 0) { permutivePageData.topics = articleTopics };
  if(articleTVShows.length > 0) { permutivePageData.tv_shows = articleTVShows };
  if(articleVideoGames.length > 0) { permutivePageData.video_games = articleVideoGames };




!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"394f5b6d-4224-4a63-9ca8-964c7ebc364e","0f73e92f-4074-4fe3-85d3-ed3fc969859e",{"consentRequired": true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});
permutive.addon('web',{
  "page": permutivePageData
});
function permutiveOptIn() {
  permutive.consent({ "opt_in": true, "token": window.consentString });
}
function permutiveOptOut() {
  permutive.consent({ "opt_in": false });
}
window.addEventListener('BrockmanTCFConsent', permutiveOptIn);
window.addEventListener('BrockmanTCFOptOut', permutiveOptOut);
</script>
<script async src="https://0f73e92f-4074-4fe3-85d3-ed3fc969859e.edge.permutive.app/0f73e92f-4074-4fe3-85d3-ed3fc969859e-web.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12091368-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    gtag('js', new Date());


    function getGoogleAnalyticsOptions(anonymous=false) {
      const options = {
    "dimension4": "0",
    "dimension5": "0",
    "dimension1": "reviews",
    "dimension2": "tv-series,disney-plus",
    "dimension3": "Giuliana Molteni",
    "dimension7": "2022-08-31"
};
      options['link_attribution'] = true;
      if (anonymous) {
        options['client_storage'] = 'none';
        options['store_gac'] = false;
        options['anonymize_ip'] = true;
      }
      return options;
    }

    function runGoogleAnalytics() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-12091368-1', getGoogleAnalyticsOptions());
          window.googleAnalyticsUADone = true;
        }

        if (!window.googleAnalyticsGA4Done) {
          gtag('config', 'G-ZEMHTPMMT9', getGoogleAnalyticsOptions());
          window.googleAnalyticsGA4Done = true;
        }
    }

    function runGoogleAnalyticsAnonymous() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-12091368-1', getGoogleAnalyticsOptions(true));
          window.googleAnalyticsUADone = true;
        }
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', runGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', runGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {
    "user": "unregistered"
}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/eurogamer.it/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>
<script src="https://assets.adobedtm.com/780ba0d13deb/6d303f45bc3e/launch-eb7fa1a3af41.min.js" async></script>

    <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/cbeec3d642702aabc9a8a12daa343b0a/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({});
    window.BrockmanLightbox.run();
  });
</script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanAutoTimeZone = new BrockmanAutoTimeZone({});
    window.BrockmanAutoTimeZone.run();
  });
</script>
  <script>
    window.commercialScriptsEvent = document.createEvent('CustomEvent');
    window.commercialScriptsEvent.initCustomEvent('commercialScripts');
  </script>
  <script defer src="/static/cbeec3d642702aabc9a8a12daa343b0a/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>



  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>
  function appendBrockmanAds() {
      if (window.brockmanAdsDone) return;

      const adConfig = {
          custom_variables: {
    "logged_in": "false",
    "source": "article",
    "version": "hd",
    "tags": [
        "disney-plus",
        "review",
        "reviews",
        "tv-series"
    ]
},
          device: 'hd',
          runUAM: false,
          runPrebid: false,
          biddingTimeout: 1400,
          prebidLib: '',
          prebidConfig: {},
          teadsIdOverride: '',
          stickySidebar: false,
          stickyViewports: 3,
          advertHeader: 'Pubblicità',
          countryCode: 'US',
          refreshAds: {
            enabled: false,
            maxRefreshes: 10,
            desktopRate: 30000,
            mobileRate: 30000,
            mobileStickyRate: 30000,
            teadsRate: 30000,
            refreshableAdvertIds: [  ],
          },
          videoPlaylist: false,
          videoPlaylistArticles: false,
          videoPlaylistTitle: '',
          videoPlaylistID: '',
          videoPlaylistGamesList: {},
            articleType: 'review',
              articlePublishedDate: '2022-08-31 08:00:00+00:00',
              inlineInto: '',
              insertInto: '.gn_sidebar',
              firstMobileAd: 'EGIT_MPU_MOB',
              dynamicAd: 'EGIT_Lazy_Load_HP_MPU',
              stickyAd: 'EGIT_STICKY_LB',
              apesterToken: '',
              apesterDesktop: '',
              mobileInReadId: '',
              desktopInReadId: '',
          adRenderedCallback: (slotName, event) => {
              if (!event.isEmpty) return;
              const ad = document.getElementById(slotName);
              if (ad && ad.dataset.dfpCollapse == 'true')
                ad.parentNode.style.display = 'none';
          }
      }

        const cohorts = [];

      window.BrockmanAds = new BrockmanAds('.advert', adConfig, cohorts);
      window.BrockmanAds.init();
      window.brockmanAdsDone = true;
  }

  window.addEventListener('BrockmanTCFConsent', appendBrockmanAds);

</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1540980.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '564009657127966');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>



    <script>
    window.articleScriptsEvent = document.createEvent('CustomEvent');
    window.articleScriptsEvent.initCustomEvent('articleScripts');
  </script>
  <script defer src="/static/cbeec3d642702aabc9a8a12daa343b0a/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>

  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'eurogamer.it',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>


  <script>
    function appendSmartServer() {
      if (window.smartServerDone) return;
      window.smartServerDone = true;

      const target = document.querySelector('.article_body_content');
      if (!target) return;
      target.classList.add('inread_body');
      const smart = document.createElement('div');
      smart.id = 'sas_55238';
      target.append(smart);

      const script = document.createElement('script');
      script.src = '//ced.sascdn.com/tag/2618/smart.js';
      script.type = 'text/javascript';
      script.async = true;
      script.onload = () => {
        if (!sas in window) return;
        const smartScript = document.createElement('script');
        smartScript.innerHTML = `
          window.sas.setup({
            networkid: 2618,
            domain: '//www8.smartadserver.com',
            async: true,
          });

          window.sas.call('std', {
            siteId: 155779,
            pageId: 797561,
            formatId: 55238,
            target: '',
            async: true,
          });
        `;
        smart.append(smartScript);
      };

      document.getElementsByTagName('head')[0].append(script);
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSmartServer);
  </script>

  




<script>
  window.addEventListener('articleScripts', () => {
    if (!'BrockmanZoomer' in window) return;
    document.querySelectorAll('.article .zoomer')
      .forEach((target) => new BrockmanZoomer({
        target,
        loc: {
          about: "A proposito di questa immagine",
          all: "Tutto",
          close: "Chiudi",
          controls: "Controlli",
          info: "Info",
          overlay: "Overlay",
          thumbnails: "Thumbnails",
          title: "Zoomer",
          zoom: "Zoom",
        },
      }));
  });
</script>  <script defer src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="b3e054ae-e914-4f8c-be3b-8288e40588c6"></script>

<script>
  function enableElements() {
    const elements = document.querySelectorAll('iframe[data-src], script[data-src], img[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideFunctionalEmbedPlaceholders() {
    hideEmbedPlaceholders('functional');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hideEmbedPlaceholders(type) {
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function functionalCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesAllowed'));
    hideFunctionalEmbedPlaceholders();
  }

  function functionalCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableElements();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }


    function OptanonWrapper() {
        window.BrockmanAllowedCookies = {
          performance: OptanonActiveGroups.match(/,2,/) !== null,
          functional: OptanonActiveGroups.match(/,3,/) !== null,
          targeting: OptanonActiveGroups.match(/,4,/) !== null,
        };

        showEmbedPlaceholders();

        window.BrockmanAllowedCookies.performance ?
          performanceCookiesAllowed() : performanceCookiesDisallowed();

        window.BrockmanAllowedCookies.functional ?
          functionalCookiesAllowed() : functionalCookiesDisallowed();

        window.BrockmanAllowedCookies.targeting ?
          targetingCookiesAllowed() : targetingCookiesDisallowed();

        if ('__tcfapi' in window) {
          __tcfapi('getTCData', 2, (tcData, success) => {
            if (success && tcData.purpose.consents[1]) {
              window.consentString = tcData.tcString;
              window.dispatchEvent(new Event('BrockmanTCFConsent'));
            } else {
              window.dispatchEvent(new Event('BrockmanTCFOptOut'));
            }
          });
        } else {
          window.dispatchEvent(new Event('BrockmanTCFOptOut'));
        }
    }
</script>
  <style>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</style>

        <link rel="canonical" href="https://www.eurogamer.it/in-nome-del-cielo-recensione">

      <link rel="alternate" type="application/rss+xml" href="https://www.eurogamer.it/feed">



    <script>window.__noApesterAds = true;</script>

    <!-- Webgains verification code: -->
    <!-- WGCCxxx -->
  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">


  <nav class="nav_main">
    <div class="nav_main_wrapper">
      <div class="top">
        

<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-it-logo.svg" alt="Eurogamer.it" loading="eager">
</a>
          <div class="user_profile signed_out">
    <div class="button_group">
          <a class="button small login" href="/community/auth/start?next=/in-nome-del-cielo-recensione" rel="nofollow">Accedi / Crea account</a>

    </div>
  </div>

      </div>

      <div class="bottom">
        

  <nav class="nav_primary">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Recensioni
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Video
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Articoli
                    </a>
                  </li>
                  <li>
                    <a
                      href="/guides"
                      data-active="false"
                      
                    >
                        Guida
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

          <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Cerca" placeholder="Cerca">
  </form>

      </div>
    </div>

    

  <nav class="nav_secondary">
  <div class="nav_wrapper">
                <span class="label">Highlights</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.it/elden-ring-guida-completa"
                      data-active="false"
                      
                    >
                        Elden Ring: Guida Completa
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it/leggende-pokemon-arceus-guida-soluzione-completa"
                      data-active="false"
                      
                    >
                        Leggende Pokémon Arceus: Guida e Soluzione Completa
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it/the-last-of-us-la-guida-trofei-platino-collezionabili-nemici-armi-equipaggiamento"
                      data-active="false"
                      
                    >
                        The Last of Us - La Guida e la Soluzione Completa
                    </a>
                  </li>
                  <li>
                    <a
                      href="/deals"
                      data-active="false"
                      
                    >
                        Offerte
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

  </nav>
        </header>

        <main id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="EGIT_LB_1"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 980x90, 980x180, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=eurogamer.it"
      id="EGIT_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <div id="content_above">
        <div class="page_content">


<div class="disclaimer">
Se clicchi sul link ed completi l'acquisto potremmo ricevere una commissione.  <a href="/editorial-policy">Leggi la nostra policy editoriale</a>.
</div>
  <article
    class="article "
data-ads="true"
data-article-type="reviews"
data-paywalled="false"
data-premium="false"
data-type="article"
  >


<header class="article_header">
  <div class="breadcrumbs">


  <nav class="nav_breadcrumbs">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/"
                      data-active="false"
                      
                    >
                        Home
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/reviews"
                      data-active="false"
                      
                    >
                        Recensioni
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="details">
        <h1 class="title">    In Nome del Cielo | la&nbsp;recensione
</h1>

        <span class="strapline">Quando il fondamentalismo diventa criminale...</span>

    </div>

    <div class="metadata">
<div class="avatar">
    <span class="placeholder"></span>
</div>
        <div class="author">
              <span class="article_type" data-slug="reviews">
                Recensione
              </span>

<span class="by">di</span> <span class="name">                  <a href="/authors/giuliana-molteni">Giuliana Molteni</a>
</span>                <span class="job_title">
Contributor                </span>
        </div>


          <div class="published_at">
Pubblicato il <time datetime="2022-08-31 08:00:00+00:00">31 Agosto 2022</time>          </div>
    </div>





<div class="headline_asset">
  <figure class="headline_image_wrapper">
  <a
    href="https://assets.reedpopcdn.com/cover_8c4Dobg.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/cover_8c4Dobg.jpg"
    target="_blank"
    data-lightbox="true"
  >
  <img
    src="https://assets.reedpopcdn.com/cover_8c4Dobg.jpg/BROK/resize/690%3E/format/jpg/quality/75/cover_8c4Dobg.jpg"
    srcset="https://assets.reedpopcdn.com/cover_8c4Dobg.jpg/BROK/resize/690%3E/format/jpg/quality/75/cover_8c4Dobg.jpg 1x, https://assets.reedpopcdn.com/cover_8c4Dobg.jpg/BROK/resize/1380%3E/format/jpg/quality/75/cover_8c4Dobg.jpg 2x"
loading="eager"    class="headline_image"
    alt=""
width="690"height="458"  >
  </a>

  </figure>
</div>
</header>    <div class="article_body">

        <div class="article_body_content">

  <div class="desktop_mpu">
    <div class="lazyload mpu1"
      data-dfp-id="EGIT_MPU_1"
      data-dfp-sizes="300x250"
      data-dfp-targeting="site=eurogamer.it"
      id="EGIT_MPU_1_1"
        data-dfp-collapse="true"
    ></div>
  </div>


            <p>
In nome Dio, sotto la bandiera della fede, quante stragi sono state commesse nella storia?
</p>
<p>
E di quanti dei parliamo, perch&eacute; non esiste un Dio solo e dello stesso ci possono essere tante varianti, ai cui dettami adeguarsi. La serie tv <a href="https://disneyplus.bn5x.net/zaKX7x" target="blank">In nome del cielo</a>, distribuita da <a href="https://disneyplus.bn5x.net/zaKX7x" target="blank">Disney +</a>, ha un titolo originale pi&ugrave; pregnante, Under The Banner of Heaven, perch&eacute; &egrave; sempre sotto un vessillo che sventola che si radunano i seguaci di qualunque idea.
</p>
<p>
&Egrave; tratta dal libro omonimo, definito &ldquo;true crime&rdquo; perch&eacute; racconta un reale fatto di cronaca nera, genere che riscuote molto gradimento in forma scritta o trasposto su schermi grandi o piccoli.  L&rsquo;autore &egrave; quel Jon Krakauer noto per aver scritto Nelle terre estreme e Aria sottile, divenuti i due film Into The Wilde ed Everest.
</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/1_T5PlyBy.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/1_T5PlyBy.jpg" target="_blank">
<img alt class="content_image" height="460" loading="lazy" src="https://assets.reedpopcdn.com/1_T5PlyBy.jpg/BROK/resize/690%3E/format/jpg/quality/75/1_T5PlyBy.jpg" srcset="https://assets.reedpopcdn.com/1_T5PlyBy.jpg/BROK/resize/690%3E/format/jpg/quality/75/1_T5PlyBy.jpg 1x, https://assets.reedpopcdn.com/1_T5PlyBy.jpg/BROK/resize/1380%3E/format/jpg/quality/75/1_T5PlyBy.jpg 2x" width="690"> </a>
<figcaption>Andrew Garfield, il bravo poliziotto, padre di famiglia e uomo di chiesa.</figcaption>
</figure>
<p>
I fedeli che si stringono sotto il vessillo di Dio e dei suoi profeti in questo caso sono i Mormoni, religione fondata dal 1830 in poi dal profeta Joseph Smith su &ldquo;rivelazione&rdquo; diretta da parte del Signore. Dopo la sua cruenta morte nel 1844 e molte separazioni da parte dei fedeli, oggi la branca pi&ugrave; numerosa &egrave; quella della Chiesa dei Santi degli ultimi giorni (la LDS), che ha il suo fulcro nello stato dello Utah. Ma la storia del movimento religioso meriterebbe un approfondimento a parte.
</p>
<aside>
<h3>In nome del cielo</h3>
<ul>
<li>Ideazione: Dustin Lance Black</li>
<li>Cast: Andrew Garfield, Daisy Edgar-Jones, Gil Birgminham, Billy Howle, Sam Worthington, Wyatt Russell, Rory Culkin, Christopher Heyerdahl</li>
<li>Distribuzione: <a href="https://disneyplus.bn5x.net/zaKX7x" target="blank">Disney +</a></li>
<li>Genere: thriller</li>
</ul>
</aside>
<p>
I fedeli, infatti, hanno creato e si adeguano a diverse variazioni del loro credo, determinate da quale &egrave; il Profeta che seguono, perch&eacute; diversi profeti impongono diverse regole, alcune oggi abbandonate (anche perch&eacute; dichiarate fuorilegge) come la poligamia. Ma sta alla congregazione decidere a quali aderire. 
</p>
<p>
A Joseph Smith si rifanno oggi i fondamentalisti che predicano un ritorno alla poligamia e il rifiuto della Stato centrale. Della sua vicenda e di altre successive sapremo grazie a flashback che si intrecciano al caso di cronaca nera avvenuto ai giorni nostri, che &egrave; il soggetto principale. Siamo nel 1984 a East Rockwell, nei pressi di Salt Lake City, enclave storica dei Mormoni, e vengono assassinate crudelmente una giovane madre e la sua bambina di quindici mesi. 
</p>
<p>
Come da tradizione il primo sospettato &egrave; il marito, Allen Lafferty, il pi&ugrave; giovane fra i membri dell&rsquo;influente famiglia, famosa e rispettata nella zona, con il patriarca e i suoi sei figli, tutti forniti di altrettante devote mogli e di numerosa prole.
</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/2_fssKFAt.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/2_fssKFAt.jpg" target="_blank">
<img alt class="content_image" height="460" loading="lazy" src="https://assets.reedpopcdn.com/2_fssKFAt.jpg/BROK/resize/690%3E/format/jpg/quality/75/2_fssKFAt.jpg" srcset="https://assets.reedpopcdn.com/2_fssKFAt.jpg/BROK/resize/690%3E/format/jpg/quality/75/2_fssKFAt.jpg 1x, https://assets.reedpopcdn.com/2_fssKFAt.jpg/BROK/resize/1380%3E/format/jpg/quality/75/2_fssKFAt.jpg 2x" width="690"> </a>
<figcaption>Wyatt Russell in un ruolo inquietante.</figcaption>
</figure>
<p>
A guidare le indagini &egrave; Jeb Pyre (Andrew Garfield), un giovane detective di stretta osservanza religiosa, sposato e con due adorabili figliolette, tutti assai ben inseriti nell&rsquo;onnipresente chiesa locale. La loro comunit&agrave;, mite e pacifica ma non per questo meno intransigente, si attiene ai dogmi di un altro profeta, Spencer Kimball, che accetta le leggi dello Stato e rigetta la poligamia. Ci&ograve; nonostante, nel corso delle indagini, Jeb sar&agrave; velatamente minacciato dai suoi vescovi perch&eacute; il caso ha richiamato la sgradita attenzione dei media del resto del paese. 
</p>
<p>
A fianco di Jeb agisce Bill Taba (il sempre valido Gil Birmigham, uno dei protagonisti di Yellowstone), un altro detective nativo americano, trasferito l&agrave; da Las Vegas, forse senza fede ma equilibrato e saggio, capace di avvertire la follia che lo circonda, discriminato da parte di uomini che si considerano superiori a lui.
</p>
<p>
Mentre le indagini proseguono, con le cautele dovute anche al fatto di muoversi fra membri della stessa chiesa che tutti si conoscono ed esitano a scoprirsi, emerge una verit&agrave; sconvolgente, perch&eacute; il duplice omicidio &egrave; solo l&rsquo;inizio di un piano ben pi&ugrave; vasto e articolato. Appare subito chiaro che perno della storia &egrave; l&rsquo;influente Famiglia Lafferty, in cui figli hanno preso derive diverse, insieme ad alcune delle mogli pi&ugrave; sottomesse. 
</p>
<p>
Negli interrogatori il &ldquo;chiedilo a Dio non a me&rdquo; si sostituisce al &ldquo;mi rifiuto di rispondere&rdquo; del V emendamento. Anche perch&eacute; &ldquo;se le leggi dell&rsquo;uomo si oppongono a quelle del cielo, ci schiereremo <em>under the banner of heaven</em>&rdquo;, come afferma uno dei leader, &ldquo;per separare il grano dal loglio&rdquo;, per ripulirlo e tornare alla purezza primigenia. Un episodio conclusivo lungo come un film (128 minuti) tesissimo e coinvolgente, chiude una serie davvero interessante e coinvolgente. 
</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/3_nuK8A10.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/3_nuK8A10.jpg" target="_blank">
<img alt class="content_image" height="460" loading="lazy" src="https://assets.reedpopcdn.com/3_nuK8A10.jpg/BROK/resize/690%3E/format/jpg/quality/75/3_nuK8A10.jpg" srcset="https://assets.reedpopcdn.com/3_nuK8A10.jpg/BROK/resize/690%3E/format/jpg/quality/75/3_nuK8A10.jpg 1x, https://assets.reedpopcdn.com/3_nuK8A10.jpg/BROK/resize/1380%3E/format/jpg/quality/75/3_nuK8A10.jpg 2x" width="690"> </a>
<figcaption>Una bella famiglia riunita...</figcaption>
</figure>
<p>
In nome del cielo non &egrave; certo un prodotto leggero e non &egrave; solo un thriller, anche se fino alla fine non si sapr&agrave; che davvero abbia compiuto i delitti. Conta il quadro agghiacciante di un mondo dove l&rsquo;integralismo religioso sconfina e si fonde col suprematismo bianco, col rifiuto del governo centrale, un conflitto fra i prescelti e lo stato corrotto. Non c&rsquo;&egrave; per&ograve; una semplice denuncia dei danni del fanatismo, perch&eacute; i personaggi sono ben scritti e la loro progressiva evoluzione &egrave; giustificata da un insieme di fattori interni ed esterni alla Famiglia. 
</p>
<p>
Si prende l&rsquo;arduo compito di creare e scrivere la serie Dustin Lance Black, noto sceneggiatore, produttore e regista americano, nonch&eacute; attivista LGBT, gi&agrave; autore di Milk, Big Love, J.Edgar, When We Rise. Arduo perch&eacute; &egrave; sempre impegnativo rivisitare fatti storici, come ad esempio una strage compiuta dai Mormoni travestiti da indiani su una carovana di innocenti nel 1857. Ci chiediamo quale rimbalzo potrebbe avere una narrazione cos&igrave; critica oggi, quali polemiche potrebbe innescare negli USA.
</p>
<p>
Ottimo il cast: oltre ai due poliziotti troviamo attori come Sam Worthington, Wyatt Russell, Rory Culkin, Bill Howle (alcuni dei figli), il cui padre &egrave; il sempre inquietante Christopher Heyerdahl. Una delle vittime &egrave; interpretata da Daisy Edgar-Jones, sempre pi&ugrave; lanciata dopo Normal People. Sembra che ultimamente tanti attori trascurati dal grande schermo o relegati a ruoli poco incisivi, diano il loro meglio nelle serie tv.
</p>
<p>
Andrew Garfield &egrave; perfetto per il personaggio, rigido e inizialmente quasi sgradevole. Fa sorgere il dubbio se un rispettato e rispettoso membro di una forte congregazione religiosa possa svolgere con l&rsquo;adeguata efficienza il mestiere di detective della squadra omicidi, convinto che la loro fede e l&rsquo;adesione totale ai suoi principi li avrebbero messi al riparo dal Male. Sar&agrave; scosso da una crisi profonda davanti a tanta efferatezza, alla facilit&agrave; della distorsione di principi per lui inamovibili, che si riveleranno solo miti e bugie.
</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/4_w0kHswV.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/4_w0kHswV.jpg" target="_blank">
<img alt class="content_image" height="460" loading="lazy" src="https://assets.reedpopcdn.com/4_w0kHswV.jpg/BROK/resize/690%3E/format/jpg/quality/75/4_w0kHswV.jpg" srcset="https://assets.reedpopcdn.com/4_w0kHswV.jpg/BROK/resize/690%3E/format/jpg/quality/75/4_w0kHswV.jpg 1x, https://assets.reedpopcdn.com/4_w0kHswV.jpg/BROK/resize/1380%3E/format/jpg/quality/75/4_w0kHswV.jpg 2x" width="690"> </a>
<figcaption>Un Detective sul confine fra dovere e fede.</figcaption>
</figure>
<p>
Ma, oltre che essere ben recitata, In Nome del Cielo &egrave; una serie con una sceneggiatura ben articolata, valida come thriller poliziesco, col valore aggiunto dell&rsquo;essere una storia vera, in cui la componente fanatica ha rilevanza decisiva, per offrirci un interessante quadro di una parte della societ&agrave; americana (ma non dimentichiamo che i Mormoni sono circa 16 milioni sparsi nel mondo). 
</p>
<p>
Quando il mite Jeb prega, in cerca di conforto, dice: &ldquo;Padre celeste rendici strumenti nelle tue mani per aiutarti a sistemare ci&ograve; che rinveniamo guasto&rdquo;. Parole di gravit&agrave; terribile, messe in mano a chi si arroga il diritto di essere il depositario di quel giudizio. Il problema gravissimo &egrave; che non si parla pi&ugrave; nemmeno di Dio ma degli uomini che si sono fatti suo &ldquo;megafono&rdquo; e, in base all&rsquo;adesione a questo e a quello, ci si scanna fra &ldquo;fratelli&rdquo; senza accorgersi che il ritorno agli antichi valori si riduce a non pagare tasse e multe, e all&rsquo;avere pi&ugrave; mogli, in un misto letale di vecchie tradizioni violente, di rivalse su abusi storici e di ribellione a presunti soprusi attuali (i Mormoni sono spesso stati malvisti dalle comunit&agrave; presso le quali si stabilivano, gi&agrave; dagli albori del movimento).
</p>
<p>
Sconforta l&rsquo;impossibilit&agrave; di penetrare nella mente di un qualunque fanatico, convinto di detenere lui e solo lui la Verit&agrave; assoluta, il Verbo, qualunque esso sia da qualunque Dio o leader arrivi. Che non si chiederebbe l&rsquo;abiura ma almeno la discussione. Ma &egrave; una vana speranza, perch&eacute; qualunque idea distorta si propugni, convinti della propria natura di &ldquo;unti del Signore&rdquo;, mai si arretrer&agrave; e, se fermati, si diventer&agrave; martiri. E &ldquo;in nome del cielo&rdquo; verr&agrave; versato del sangue, come la cronaca non smette mai di ricordarci, perch&eacute; chi si &egrave; allontanato, chi ha contraddetto, chi si &egrave; ribellato, va &ldquo;rimosso&rdquo;.
</p>
<figure class="video_wrapper youtube">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/Kd6QK5mDAW4?autoplay=0" frameborder="0" loading="lazy" src="https://www.youtube-nocookie.com/embed/Kd6QK5mDAW4?autoplay=0">
</iframe></figure>
<p>
L&rsquo;integralismo religioso da qualunque parte arrivi fa solo danni, sempre indice di una pericolosa chiusura mentale. La certezza cieca e assoluta della propria ragione, la mancanza di dubbi che anche qualcosa di diverso possa essere giusto, porta al desiderio di distruzione di tutto ci&ograve; che &egrave; &ldquo;diverso&rdquo;. Perch&eacute; vivere vuol dire evolvere, senza essere ingessati da inamovibili dogmi, mettere sempre tutto in discussione, soprattutto dubitare e cercare una propria via.
</p>
<p>
Chiedendoci sempre: se Dio parlasse a ciascuno di noi, capiremmo tutti la stessa cosa?

</p>

        </div>




  </div>


  </article>

<footer class="article_footer">

  <div class="review_policy">
    <p>
Scopri come lavoriamo alle recensioni leggendo la nostra <a href="/review-policy" target="_blank" rel="noopener">review policy</a>.    </p>
  </div>

  <div class="tagged_with">
      <h2 class="section_title small">Taggato come</h2>
    <ul>
        <li>
          <a href="/companies/disney-plus">Disney Plus</a>
        </li>
        <li>
          <a href="/topics/tv-series">TV series</a>
        </li>
    </ul>
  </div>

  


  <div class="twitch_player">
    <script>
      (function() {
        const target = document.currentScript.parentElement;
        window.addEventListener('BrockmanTargetingCookiesAllowed', function() {
          new BrockmanTwitchPlayer({
            target,
            'endpoint': '/data/twitch-channels',
            'loc': {
              'label': "Live",
              'playing': "in riproduzione",
            }
          }).run();
        });
      })();
    </script>
  </div>

  <div id="comments">
      <h2 class="section_title small">Commenti</h2>

    <div class="container"></div>

    <noscript>
      <p class="alert error">
Per favore, attiva JavaScript per vedere i commenti.      </p>
    </noscript>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/yvpnjj',
          postCount: '0',
loadComments: true,          previewEndpoint: '/community/preview',
          loc: {
            commentError: `Siamo spiacenti ma si è verificato un errore. Per favore prova di nuovo.`,
            emptyCommentError: `Devi scrivere una riposta per inviare un commento.`,
            errorMessage: `Si è verificato un errore con il caricamento dei commenti.`,
            genericError: `Ci spiace, qualcosa è andato storto.`,
            labelNoResponse: `Scrivi una risposta a questo articolo`,
            labelResponse: `Vedi tutte le risposte a questo articolo`,
            loading: `Caricamento`,
            postComment: `Pubblica un commento`,
            submittedComment: `Commento inviato. Grazie per aver contribuito!`,
            writeComment: `Scrivi un commento spettacolare`,
            like: `Mi piace`,
            unavailableLike: `Non ti è permesso mettere mi piace a questo commento`,
            reportSubmitted: `Grazie per aver inviato una segnalazione in merito a questo commento. La segnalazione verrà aggiunta in coda a quelle sotto esame da parte del nostro team di moderazione.`,
            emptyReportReason: `Per favore segnala una motivazione dalla lista affinché la tua segnalazione sia analizzata.`,
          },
      });
    });
  </script>
  </div>
</footer>      </div>


  <div class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="EGIT_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=eurogamer.it"
      id="EGIT_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </div>
  </div>

  <div id="content_below">
      <div class="page_content">
    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="EGIT_LB_2"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 1200x500"
      data-dfp-targeting="site=eurogamer.it"
      id="EGIT_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>





      <section class="shelf" data-count="4" >
        <h2 class="section_title">More Recensioni</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="reviews"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/immortality-recensione" class="link_overlay" title="Immortality: un mistero nascosto tra bobine dimenticate" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Immortality_copertina.jpeg/BROK/thumbnail/291x164/format/jpg/quality/70/Immortality_copertina.jpeg"
    srcset="https://assets.reedpopcdn.com/Immortality_copertina.jpeg/BROK/thumbnail/291x164/format/jpg/quality/70/Immortality_copertina.jpeg 1x, https://assets.reedpopcdn.com/Immortality_copertina.jpeg/BROK/thumbnail/582x328/format/jpg/quality/70/Immortality_copertina.jpeg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Immortality: un mistero nascosto tra bobine dimenticate"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/immortality-recensione" ><span class="kicker">Recensione |</span>                 Immortality: un mistero nascosto tra bobine dimenticate

</a>          </p>

            <p class="strapline">Sam Barlow torna in grande stile con un’affascinante trilogia interattiva.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.it/immortality-recensione#comments" rel="nofollow">
    5
      </a>
  </p>
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="reviews"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/tinykin-recensione" class="link_overlay" title="Tinykin: un divertente e colorato platform tra alieni e insetti" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/tinykin-copertina.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/tinykin-copertina.jpg"
    srcset="https://assets.reedpopcdn.com/tinykin-copertina.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/tinykin-copertina.jpg 1x, https://assets.reedpopcdn.com/tinykin-copertina.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/tinykin-copertina.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Tinykin: un divertente e colorato platform tra alieni e insetti"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/tinykin-recensione" ><span class="kicker">Recensione |</span>                 Tinykin: un divertente e colorato platform tra alieni e insetti

</a>          </p>

            <p class="strapline">Non chiamatemi Pimkin!</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="reviews"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/islets-recensione" class="link_overlay" title="Islets: un nuovo Metroidvania “fatto a mano”" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Islets_Art_NoLogo.png/BROK/thumbnail/291x164/format/jpg/quality/70/Islets_Art_NoLogo.png"
    srcset="https://assets.reedpopcdn.com/Islets_Art_NoLogo.png/BROK/thumbnail/291x164/format/jpg/quality/70/Islets_Art_NoLogo.png 1x, https://assets.reedpopcdn.com/Islets_Art_NoLogo.png/BROK/thumbnail/582x328/format/jpg/quality/70/Islets_Art_NoLogo.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Islets: un nuovo Metroidvania “fatto a mano”"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/islets-recensione" ><span class="kicker">Recensione |</span>                 Islets: un nuovo Metroidvania “fatto a mano”

</a>          </p>

            <p class="strapline">Una strizzata d&#39;occhio a Hollow Knight e tanta passione.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="reviews"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/voyage-recensione" class="link_overlay" title="Voyage: ritorno a casa con sorpresa!" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Voyage_2.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Voyage_2.jpg"
    srcset="https://assets.reedpopcdn.com/Voyage_2.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Voyage_2.jpg 1x, https://assets.reedpopcdn.com/Voyage_2.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Voyage_2.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Voyage: ritorno a casa con sorpresa!"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/voyage-recensione" ><span class="kicker">Recensione |</span>                 Voyage: ritorno a casa con sorpresa!

</a>          </p>

            <p class="strapline">Un viaggio fatto di silenzio, rivelazione e speranza.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
      </ul>

  </section>




      <section class="shelf" data-count="4" >
        <h2 class="section_title">Ultimi Articoli</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/news-xbox-conferma-presenza-tokyo-game-show-2022-presentazione" class="link_overlay" title="Xbox conferma la presenza al Tokyo Game Show 2022 con una sua presentazione" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/xbox-tgs-2022-1024x576.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/xbox-tgs-2022-1024x576.jpg"
    srcset="https://assets.reedpopcdn.com/xbox-tgs-2022-1024x576.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/xbox-tgs-2022-1024x576.jpg 1x, https://assets.reedpopcdn.com/xbox-tgs-2022-1024x576.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/xbox-tgs-2022-1024x576.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Xbox conferma la presenza al Tokyo Game Show 2022 con una sua presentazione"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/news-xbox-conferma-presenza-tokyo-game-show-2022-presentazione" >                 Xbox conferma la presenza al Tokyo Game Show 2022 con una sua presentazione

</a>          </p>

            <p class="strapline">Xbox terrà un evento per i &#39;giocatori giapponesi e asiatici&#39;.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/news-terraria-primo-gioco-superare-1-milione-recensioni-steam" class="link_overlay" title="Terraria diventa il primo gioco a superare 1 milione di recensioni su Steam" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/terraria-moon.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/terraria-moon.jpg"
    srcset="https://assets.reedpopcdn.com/terraria-moon.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/terraria-moon.jpg 1x, https://assets.reedpopcdn.com/terraria-moon.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/terraria-moon.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Terraria diventa il primo gioco a superare 1 milione di recensioni su Steam"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/news-terraria-primo-gioco-superare-1-milione-recensioni-steam" >                 Terraria diventa il primo gioco a superare 1 milione di recensioni su Steam

</a>          </p>

            <p class="strapline">Il popolarissimo Terraria mantiene anche una valutazione &#39;estremamente positiva&#39;.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/news-street-fighter-6-nuovo-snk-vs-capcom" class="link_overlay" title="Street Fighter 6 sarà seguito da un nuovo SNK vs. Capcom?" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/snk-vs-capcom-the-match-of-the-millennium-nintendo-switch-la_kg8n.1280.webp/BROK/thumbnail/291x164/format/jpg/quality/70/snk-vs-capcom-the-match-of-the-millennium-nintendo-switch-la_kg8n.1280.webp"
    srcset="https://assets.reedpopcdn.com/snk-vs-capcom-the-match-of-the-millennium-nintendo-switch-la_kg8n.1280.webp/BROK/thumbnail/291x164/format/jpg/quality/70/snk-vs-capcom-the-match-of-the-millennium-nintendo-switch-la_kg8n.1280.webp 1x, https://assets.reedpopcdn.com/snk-vs-capcom-the-match-of-the-millennium-nintendo-switch-la_kg8n.1280.webp/BROK/thumbnail/582x328/format/jpg/quality/70/snk-vs-capcom-the-match-of-the-millennium-nintendo-switch-la_kg8n.1280.webp 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Street Fighter 6 sarà seguito da un nuovo SNK vs. Capcom?"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/news-street-fighter-6-nuovo-snk-vs-capcom" >                 Street Fighter 6 sarà seguito da un nuovo SNK vs. Capcom?

</a>          </p>

            <p class="strapline">Dopo Street Fighter 6 potrebbe arrivare un nuovo titolo della serie.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/news-playstation-leak-giochi-ps-plus-essential-settembre" class="link_overlay" title="PlayStation in un leak che svela i giochi PS Plus Essential di settembre" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/ps-plus-playstation-plus-1.webp/BROK/thumbnail/291x164/format/jpg/quality/70/ps-plus-playstation-plus-1.webp"
    srcset="https://assets.reedpopcdn.com/ps-plus-playstation-plus-1.webp/BROK/thumbnail/291x164/format/jpg/quality/70/ps-plus-playstation-plus-1.webp 1x, https://assets.reedpopcdn.com/ps-plus-playstation-plus-1.webp/BROK/thumbnail/582x328/format/jpg/quality/70/ps-plus-playstation-plus-1.webp 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di PlayStation in un leak che svela i giochi PS Plus Essential di settembre"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/news-playstation-leak-giochi-ps-plus-essential-settembre" >                 PlayStation in un leak che svela i giochi PS Plus Essential di settembre

</a>          </p>

            <p class="strapline">Un noto leaker svela i titoli in arrivo per gli abbonati a PlayStation Plus Essential.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
      </ul>

  </section>





      </div>
  </div>
            </div>

        </main>

        <footer class="app_footer">
    <div class="nav_wrapper">
      <div class="about">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-it-logo-inverse.svg" alt="Eurogamer.it" loading="eager">
</a>


  <p>Copyright © 2022 Gamer Network Limited, a ReedPop company.</p>
  <p>Tutti i diritti riservati. Nessuna parte di questo sito o dei suoi contenuti può essere riprodotta senza il permesso del copyright holder.</p>


  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/eurogamer.it"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Seguici su Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/eurogamer_it"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Seguici su Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/c/EurogamerItalia"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Seguici su YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.twitch.tv/eurogamer_italia"
              class="social_icon"
              data-type="twitch"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitch"
      data-type="brands"
        title="Seguici su Twitch"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.eurogamer.it/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Dai un'occhiata al nostro RSS feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
  <div class="nav_wrapper">
                <span class="label">Esplora</span>


        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Recensioni
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Video
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Articoli
                    </a>
                  </li>
                  <li>
                    <a
                      href="/guides"
                      data-active="false"
                      
                    >
                        Guida
                    </a>
                  </li>
        </ul>

  </div>
  </nav>






  <nav class="nav_helpful">
  <div class="nav_wrapper">
                <span class="label">Link Utili</span>


        <ul>
                    <li>
                    <a
                      href="/archive/2022/08"
                      data-active="false"
                      
                    >
                        Archivio
                    </a>
                  </li>
                  <li>
                    <a
                      href="/authors"
                      data-active="false"
                      
                    >
                        Autori
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/ccpa.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Avviso per i residenti in California
                    </a>
                  </li>
                  <li>
                    <a
                      href="/code-of-conduct"
                      data-active="false"
                      
                    >
                        Codice di condotta
                    </a>
                  </li>
                  <li>
                    <a
                      href="mailto:contact@eurogamer.it"
                      data-active="false"
                      
                    >
                        Contattaci
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/it-it/cookie-policy.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Policy dei Cookie
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/it-it.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Policy della Privacy
                    </a>
                  </li>
                  <li>
                    <a
                      href="/review-policy"
                      data-active="false"
                      
                    >
                        Policy delle Recensioni
                    </a>
                  </li>
                  <li>
                    <a
                      href="/editorial-policy"
                      data-active="false"
                      
                    >
                        Policy Editoriale
                    </a>
                  </li>
                  <li>
                    <a
                      href="/about"
                      data-active="false"
                      
                    >
                        Riguardo noi
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.reedpop.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Sito Corporate
                    </a>
                  </li>
                  <li>
                    <a
                      href="/terms-and-conditions"
                      data-active="false"
                      
                    >
                        Termini &amp; Condizioni
                    </a>
                  </li>


      <li>
        <button class="optanon-show-settings">
Impostazioni Cookie        </button>
      </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_eurogamer">
  <div class="nav_wrapper">
                <span class="label">In Europa</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.cz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.cz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.de
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.es"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.es
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.it
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.net
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.nl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.nl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pt"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pt
                    </a>
                  </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_sites">
  <div class="nav_wrapper">
                <span class="label">ReedPop</span>


        <ul>
                  <li>
                    <a
                      href="https://www.cosplaycentral.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cosplay Central
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Dicebreaker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.digitalfoundry.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.gamesindustry.biz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        GamesIndustry.biz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.jelly.deals"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Jelly Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.nintendolife.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Nintendo Life
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thepopverse.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Popverse
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.purexbox.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Pure Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.pushsquare.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Push Square
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Rock Paper Shotgun
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thehaul.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        The Haul
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.vg247.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VG247
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.videogameschronicle.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VGC
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

        </footer>
    </div>
  </body>
</html>