<!DOCTYPE html>
<html lang="it">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>Frontier acquisisce Complex Games, studio dietro Warhammer 40.000: Chaos Gate – Daemonhunters | Eurogamer.it</title>

  <meta property="og:description" content="Frontier ha acquisito Complex Games, lo studio dietro Warhammer 40,000  Chaos Gate – Daemonhunters">
  <meta property="og:site_name" content="Eurogamer.it">
  <meta property="og:title" content="Frontier acquisisce Complex Games, studio dietro Warhammer 40.000: Chaos Gate – Daemonhunters">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.eurogamer.it/frontier-acquisisce-complex-games-studio-warhammer-40000-chaos-gate-daemonhunters">
  <meta property="og:image" content="https://assets.reedpopcdn.com/chaos-gate-daemonhunters_4SStola.jpg/BROK/thumbnail/1600x900/format/jpg/quality/80/chaos-gate-daemonhunters_4SStola.jpg">
  <meta property="article:published_time" content="2022-11-02T11:46:02.567103+00:00">
  <meta property="article:tag" content="Strategy">
  <meta property="article:tag" content="PC">
  <meta property="article:tag" content="Warhammer 40,000: Chaos Gate – Daemonhunters">

  <meta name="description" content="Frontier ha acquisito Complex Games, lo studio dietro Warhammer 40,000  Chaos Gate – Daemonhunters">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Frontier ha acquisito Complex Games, lo studio dietro Warhammer 40,000  Chaos Gate – Daemonhunters">
  <meta name="twitter:title" content="Frontier acquisisce Complex Games, studio dietro Warhammer 40.000: Chaos Gate – Daemonhunters">
  <meta name="twitter:image" content="https://assets.reedpopcdn.com/chaos-gate-daemonhunters_4SStola.jpg/BROK/thumbnail/1600x800/format/jpg/quality/80/chaos-gate-daemonhunters_4SStola.jpg">
  <meta name="twitter:creator" content="@eurogamer_it">
  <meta name="twitter:site" content="@eurogamer_it">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="/static/2100d719090d088f5248925eb4947d4b/icon/apple-touch-icon-152x152.png">
<link rel="shortcut icon" href="/static/2100d719090d088f5248925eb4947d4b/icon/favicon.ico">
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.eurogamer.it/frontier-acquisisce-complex-games-studio-warhammer-40000-chaos-gate-daemonhunters",
    "mainEntityOfPage": "https://www.eurogamer.it/frontier-acquisisce-complex-games-studio-warhammer-40000-chaos-gate-daemonhunters",
    "headline": "Frontier acquisisce Complex Games, studio dietro Warhammer 40.000: Chaos Gate \u2013 Daemonhunters",
    "inLanguage": "it",
    "articleSection": "News",
    "description": "Frontier ha acquisito Complex Games, lo studio dietro Warhammer 40,000  Chaos Gate \u2013 Daemonhunters",
    "datePublished": "2022-11-02T11:46:02.567103+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "Eurogamer.it",
        "url": "https://www.eurogamer.it/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.reedpopcdn.com/eurogamer-it-logo.png",
            "width": 422,
            "height": 60
        }
    },
    "image": [
        "https://assets.reedpopcdn.com/chaos-gate-daemonhunters_4SStola.jpg/BROK/thumbnail/1200x1200/quality/100/chaos-gate-daemonhunters_4SStola.jpg",
        "https://assets.reedpopcdn.com/chaos-gate-daemonhunters_4SStola.jpg/BROK/thumbnail/1200x900/quality/100/chaos-gate-daemonhunters_4SStola.jpg",
        "https://assets.reedpopcdn.com/chaos-gate-daemonhunters_4SStola.jpg/BROK/thumbnail/1600x900/quality/100/chaos-gate-daemonhunters_4SStola.jpg"
    ],
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "Claudia Marchetto",
        "jobTitle": "Contributor",
        "worksFor": {
            "@type": "Organization",
            "name": "Eurogamer.it",
            "url": "https://www.eurogamer.it"
        },
        "url": "https://www.eurogamer.it/authors/claudia-marchetto"
    },
    "keywords": [
        "Strategy",
        "PC",
        "Warhammer 40,000: Chaos Gate \u2013 Daemonhunters"
    ]
}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.eurogamer.it/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.eurogamer.it/archive/news"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Warhammer 40,000: Chaos Gate \u2013 Daemonhunters",
            "item": "https://www.eurogamer.it/games/warhammer-40000-chaos-gate-u-2013-daemonhunters"
        }
    ]
}
</script>

<script>
permutivePageData = {
  "user" : {
      "logged_in": false,
      "subscriber": false,
  },
    ...{
    "classifications_watson": {
        "categories": "$alchemy_taxonomy",
        "keywords": "$alchemy_keywords"
    },
    "article": {
        "author": "Claudia Marchetto",
        "type": "News",
        "date_published": "2022-11-02T11:46:02.567103+00:00"
    },
    "video_games": [
        {
            "name": "Warhammer 40,000: Chaos Gate \u2013 Daemonhunters",
            "platforms": [
                "PC"
            ],
            "genres": [
                "Strategy"
            ]
        }
    ]
}
};

!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"394f5b6d-4224-4a63-9ca8-964c7ebc364e","0f73e92f-4074-4fe3-85d3-ed3fc969859e",{"consentRequired": true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});

window.permutive.readyWithTimeout=function(e,i,t){var u=!1,n=function(){u||(e(),u=!0)};(t=t||1/0)!==1/0&&window.setTimeout(n,t),permutive.ready(n,i)};


permutive.addon('web',{
  "page": permutivePageData
});
function permutiveOptIn() {
  permutive.consent({ "opt_in": true, "token": window.consentString });
}
function permutiveOptOut() {
  permutive.consent({ "opt_in": false });
}
window.addEventListener('BrockmanTCFConsent', permutiveOptIn);
window.addEventListener('BrockmanTCFOptOut', permutiveOptOut);
</script>
<script async src="https://0f73e92f-4074-4fe3-85d3-ed3fc969859e.edge.permutive.app/0f73e92f-4074-4fe3-85d3-ed3fc969859e-web.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12091368-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    gtag('js', new Date());


    function getGoogleAnalyticsOptions(anonymous=false) {
      const options = {
    "dimension4": "0",
    "dimension5": "0",
    "dimension1": "news",
    "dimension2": "strategy,pc,warhammer-40000-chaos-gate-u-2013-daemonhunters",
    "dimension3": "Claudia Marchetto",
    "dimension7": "2022-11-02",
    "dimension8": "warhammer-40000-chaos-gate-u-2013-daemonhunters"
};
      options['link_attribution'] = true;
      if (anonymous) {
        options['client_storage'] = 'none';
        options['store_gac'] = false;
        options['anonymize_ip'] = true;
      }
      return options;
    }

    function runGoogleAnalytics() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-12091368-1', getGoogleAnalyticsOptions());
          window.googleAnalyticsUADone = true;
        }

        if (!window.googleAnalyticsGA4Done) {
          gtag('config', 'G-ZEMHTPMMT9', getGoogleAnalyticsOptions());
          window.googleAnalyticsGA4Done = true;
        }
    }

    function runGoogleAnalyticsAnonymous() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-12091368-1', getGoogleAnalyticsOptions(true));
          window.googleAnalyticsUADone = true;
        }
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', runGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', runGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {
    "user": "unregistered"
}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/eurogamer.it/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>
<script src="https://assets.adobedtm.com/780ba0d13deb/6d303f45bc3e/launch-eb7fa1a3af41.min.js" async></script>
    <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/2100d719090d088f5248925eb4947d4b/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({});
    window.BrockmanLightbox.run();
  });
</script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanAutoTimeZone = new BrockmanAutoTimeZone({});
    window.BrockmanAutoTimeZone.run();
  });
</script>
  <script>
    window.commercialScriptsEvent = document.createEvent('CustomEvent');
    window.commercialScriptsEvent.initCustomEvent('commercialScripts');
  </script>
  <script defer src="/static/2100d719090d088f5248925eb4947d4b/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>



  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>
  function appendBrockmanAds() {
      if (window.brockmanAdsDone) return;

      const adConfig = {
          custom_variables: {
    "logged_in": "false",
    "source": "article",
    "version": "hd",
    "tags": [
        "strategy",
        "warhammer-40000-chaos-gate-u-2013-daemonhunters",
        "news",
        "pc"
    ],
    "games": [
        "warhammer-40000-chaos-gate-u-2013-daemonhunters"
    ]
},
          device: 'hd',
          runUAM: false,
          runPrebid: false,
          biddingTimeout: 1400,
          prebidLib: '',
          prebidConfig: {},
          teadsIdOverride: '',
          stickySidebar: false,
          stickyViewports: 3,
          advertHeader: 'Pubblicità',
          countryCode: 'US',
          floorPrices: {
            defaultFloorprice: 0.05,
          },
          refreshAds: {
            enabled: false,
            maxRefreshes: 10,
            desktopRate: 30000,
            mobileRate: 30000,
            mobileStickyRate: 30000,
            teadsRate: 30000,
            refreshableAdvertIds: [  ],
          },
          videoPlaylist: false,
          videoPlaylistArticles: false,
          videoPlaylistTitle: '',
          videoPlaylistID: '',
          videoPlaylistGamesList: {},
            articleType: 'news',
              articlePublishedDate: '2022-11-02 11:46:02.567103+00:00',
              inlineInto: '',
              insertInto: '.gn_sidebar',
              firstMobileAd: 'EGIT_MPU_MOB',
              dynamicAd: 'EGIT_Lazy_Load_HP_MPU',
              stickyAd: 'EGIT_STICKY_LB',
              apesterToken: '',
              apesterDesktop: '',
              apesterDesktopOnly: false,
              mobileInReadId: '',
              desktopInReadId: '',
          adRenderedCallback: (slotName, event) => {
              if (!event.isEmpty) return;
              const ad = document.getElementById(slotName);
              if (ad && ad.dataset.dfpCollapse == 'true')
                ad.parentNode.style.display = 'none';
          }
      }

        const cohorts = [];

      window.BrockmanAds = new BrockmanAds('.advert', adConfig, cohorts);
      window.BrockmanAds.init();
      window.brockmanAdsDone = true;
  }

  window.addEventListener('BrockmanTCFConsent', appendBrockmanAds);

</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1540980.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '564009657127966');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>



    <script>
    window.articleScriptsEvent = document.createEvent('CustomEvent');
    window.articleScriptsEvent.initCustomEvent('articleScripts');
  </script>
  <script defer src="/static/2100d719090d088f5248925eb4947d4b/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>

  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'eurogamer.it',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>


  <script>
    function appendSmartServer() {
      if (window.smartServerDone) return;
      window.smartServerDone = true;

      const target = document.querySelector('.article_body_content');
      if (!target) return;
      target.classList.add('inread_body');
      const smart = document.createElement('div');
      smart.id = 'sas_55238';
      target.append(smart);

      const script = document.createElement('script');
      script.src = '//ced.sascdn.com/tag/2618/smart.js';
      script.type = 'text/javascript';
      script.async = true;
      script.onload = () => {
        if (!sas in window) return;
        const smartScript = document.createElement('script');
        smartScript.innerHTML = `
          window.sas.setup({
            networkid: 2618,
            domain: '//www8.smartadserver.com',
            async: true,
          });

          window.sas.call('std', {
            siteId: 155779,
            pageId: 797561,
            formatId: 55238,
            target: '',
            async: true,
          });
        `;
        smart.append(smartScript);
      };

      document.getElementsByTagName('head')[0].append(script);
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSmartServer);
  </script>

  




<script>
  window.addEventListener('articleScripts', () => {
    if (!'BrockmanZoomer' in window) return;
    document.querySelectorAll('.article .zoomer')
      .forEach((target) => new BrockmanZoomer({
        target,
        loc: {
          about: "A proposito di questa immagine",
          all: "Tutto",
          close: "Chiudi",
          controls: "Controlli",
          info: "Info",
          overlay: "Overlay",
          thumbnails: "Thumbnails",
          title: "Zoomer",
          zoom: "Zoom",
        },
      }));
  });
</script>  <script defer src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="b3e054ae-e914-4f8c-be3b-8288e40588c6"></script>

<script>
  function enableElements() {
    const elements = document.querySelectorAll('iframe[data-src], script[data-src], img[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideFunctionalEmbedPlaceholders() {
    hideEmbedPlaceholders('functional');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hideEmbedPlaceholders(type) {
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function functionalCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesAllowed'));
    hideFunctionalEmbedPlaceholders();
  }

  function functionalCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableElements();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }


    function OptanonWrapper() {
        window.BrockmanAllowedCookies = {
          performance: OptanonActiveGroups.match(/,2,/) !== null,
          functional: OptanonActiveGroups.match(/,3,/) !== null,
          targeting: OptanonActiveGroups.match(/,4,/) !== null,
        };

        showEmbedPlaceholders();

        window.BrockmanAllowedCookies.performance ?
          performanceCookiesAllowed() : performanceCookiesDisallowed();

        window.BrockmanAllowedCookies.functional ?
          functionalCookiesAllowed() : functionalCookiesDisallowed();

        window.BrockmanAllowedCookies.targeting ?
          targetingCookiesAllowed() : targetingCookiesDisallowed();

        if ('__tcfapi' in window) {
          __tcfapi('getTCData', 2, (tcData, success) => {
            if (success && tcData.purpose.consents[1]) {
              window.consentString = tcData.tcString;
              window.dispatchEvent(new Event('BrockmanTCFConsent'));
            } else {
              window.dispatchEvent(new Event('BrockmanTCFOptOut'));
            }
          });
        } else {
          window.dispatchEvent(new Event('BrockmanTCFOptOut'));
        }
    }
</script>
  <style>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</style>

        <link rel="canonical" href="https://www.eurogamer.it/frontier-acquisisce-complex-games-studio-warhammer-40000-chaos-gate-daemonhunters">

      <link rel="alternate" type="application/rss+xml" href="https://www.eurogamer.it/feed">



    <script>window.__noApesterAds = true;</script>

    <!-- Webgains verification code: -->
    <!-- WGCCxxx -->
  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">


  <nav class="nav_main">
    <div class="nav_main_wrapper">
      <div class="top">
        

<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-it-logo.svg" alt="Eurogamer.it" loading="eager">
</a>
          <div class="user_profile signed_out">
    <div class="button_group">
          <a class="button small login" href="/community/auth/start?next=/frontier-acquisisce-complex-games-studio-warhammer-40000-chaos-gate-daemonhunters" rel="nofollow">Accedi / Crea account</a>

    </div>
  </div>

      </div>

      <div class="bottom">
        

  <nav class="nav_primary">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Recensioni
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Video
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Articoli
                    </a>
                  </li>
                  <li>
                    <a
                      href="/guides"
                      data-active="false"
                      
                    >
                        Guida
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

          <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Cerca" placeholder="Cerca">
  </form>

      </div>
    </div>

    

  <nav class="nav_secondary">
  <div class="nav_wrapper">
                <span class="label">Highlights</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.it/elden-ring-guida-completa"
                      data-active="false"
                      
                    >
                        Elden Ring: Guida Completa
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it/leggende-pokemon-arceus-guida-soluzione-completa"
                      data-active="false"
                      
                    >
                        Leggende Pokémon Arceus: Guida e Soluzione Completa
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it/the-last-of-us-la-guida-trofei-platino-collezionabili-nemici-armi-equipaggiamento"
                      data-active="false"
                      
                    >
                        The Last of Us - La Guida e la Soluzione Completa
                    </a>
                  </li>
                  <li>
                    <a
                      href="/deals"
                      data-active="false"
                      
                    >
                        Offerte
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

  </nav>
        </header>

        <main id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="EGIT_LB_1"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 980x90, 980x180, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=eurogamer.it"
      id="EGIT_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <div id="content_above">
        <div class="page_content">



<div class="disclaimer">
Se clicchi sul link ed completi l'acquisto potremmo ricevere una commissione.  <a href="/editorial-policy">Leggi la nostra policy editoriale</a>.
</div>
  <article
    class="article "
data-ads="true"
data-article-type="news"
data-paywalled="false"
data-premium="false"
data-type="article"
  >


<header class="article_header">
  <div class="breadcrumbs">


  <nav class="nav_breadcrumbs">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/"
                      data-active="false"
                      
                    >
                        Home
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games/warhammer-40000-chaos-gate-u-2013-daemonhunters"
                      data-active="false"
                      
                    >
                        Warhammer 40,000: Chaos Gate – Daemonhunters
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="details">
        <h1 class="title">    Frontier acquisisce Complex Games, studio dietro Warhammer 40.000: Chaos Gate –&nbsp;Daemonhunters
</h1>

        <span class="strapline">La prima acquisizione per Frontier.</span>

    </div>

    <div class="metadata">
<div class="avatar">
    <span class="placeholder"></span>
</div>
        <div class="author">
              <span class="article_type" data-slug="news">
                News
              </span>

<span class="by">di</span> <span class="name">                  <a href="/authors/claudia-marchetto">Claudia Marchetto</a>
</span>                <span class="job_title">
                  Contributor
                </span>
        </div>


          <div class="published_at">
Pubblicato il <time datetime="2022-11-02 11:46:02.567103+00:00">02 Novembre 2022</time>          </div>
    </div>



  <div id="header_share_wrapper" class="social_share">
    <ul class="share_list">
          <li>
            <a
              href="mailto:?subject=Controlla%20questo%20articolo%20su%20Eurogamer.it&amp;body=Frontier%20acquisisce%20Complex%20Games%2C%20studio%20dietro%20Warhammer%2040.000%3A%20Chaos%20Gate%20%E2%80%93%20Daemonhunters%20https%3A%2F%2Fwww.eurogamer.it%2Ffrontier-acquisisce-complex-games-studio-warhammer-40000-chaos-gate-daemonhunters?utm_source=social_sharing&amp;utm_medium=Email&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="email"
            >
              


      <span
      class="icon"
      data-icon="envelope"
      data-type="solid"
        title="Condividi via email"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eurogamer.it%2Ffrontier-acquisisce-complex-games-studio-warhammer-40000-chaos-gate-daemonhunters?utm_source=social_sharing&amp;utm_medium=Facebook&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="facebook"
            >
              


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Condividi via Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eurogamer.it%2Ffrontier-acquisisce-complex-games-studio-warhammer-40000-chaos-gate-daemonhunters&amp;title=Frontier%20acquisisce%20Complex%20Games%2C%20studio%20dietro%20Warhammer%2040.000%3A%20Chaos%20Gate%20%E2%80%93%20Daemonhunters?utm_source=social_sharing&amp;utm_medium=Reddit&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="reddit"
            >
              


      <span
      class="icon"
      data-icon="reddit"
      data-type="brands"
        title="Condividi via Reddit"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.twitter.com/intent/tweet?text=Frontier%20acquisisce%20Complex%20Games%2C%20studio%20dietro%20Warhammer%2040.000%3A%20Chaos%20Gate%20%E2%80%93%20Daemonhunters%20https%3A%2F%2Fwww.eurogamer.it%2Ffrontier-acquisisce-complex-games-studio-warhammer-40000-chaos-gate-daemonhunters?utm_source=social_sharing&amp;utm_medium=Twitter&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="twitter"
            >
              


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Condividi via Twitter"
    ></span>


            </a>
          </li>
      <li>
        <a
          href="https://www.eurogamer.it/frontier-acquisisce-complex-games-studio-warhammer-40000-chaos-gate-daemonhunters?utm_source=social_sharing&amp;utm_medium=CopyLink&amp;utm_campaign=social_sharing"
          class="social_icon circle"
          data-type="copy"
        >
              <span
      class="icon"
      data-icon="copy"
      data-type="solid"
        title="Copy URL"
    ></span>

        </a>
      </li>
        <li class="comment_social_wrapper">
          <a
            href="#comments"
            class="comment_social_link load_comments"
            id="header_comments"
          >
            <span>
1 commento            </span>
          </a>
        </li>
    </ul>
  </div>

  <script>
    headerSocialShare = document.querySelector('#header_share_wrapper');
    window.addEventListener('articleScripts', () => {
      new BrockmanSocialShare({
        container: headerSocialShare,
        selector: '.social_icon',
        location: 'header',
      });
    });
  </script>





<div class="headline_asset">
  <figure class="headline_image_wrapper">
  <a
    href="https://assets.reedpopcdn.com/chaos-gate-daemonhunters_4SStola.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/chaos-gate-daemonhunters_4SStola.jpg"
    target="_blank"
    data-lightbox="true"
  >
  <img
    src="https://assets.reedpopcdn.com/chaos-gate-daemonhunters_4SStola.jpg/BROK/resize/690%3E/format/jpg/quality/75/chaos-gate-daemonhunters_4SStola.jpg"
    srcset="https://assets.reedpopcdn.com/chaos-gate-daemonhunters_4SStola.jpg/BROK/resize/690%3E/format/jpg/quality/75/chaos-gate-daemonhunters_4SStola.jpg 1x, https://assets.reedpopcdn.com/chaos-gate-daemonhunters_4SStola.jpg/BROK/resize/1380%3E/format/jpg/quality/75/chaos-gate-daemonhunters_4SStola.jpg 2x"
loading="eager"    class="headline_image"
    alt=""
width="690"height="387"  >
  </a>

  </figure>
</div>
</header>    <div class="article_body">

        <div class="article_body_content">



            <p>
<strong>Frontier Developments</strong>, uno dei principali sviluppatori ed editori di videogiochi con sede nel Regno Unito, annuncia l'acquisizione di <strong>Complex Games</strong>, un talentuoso studio di sviluppo di giochi con sede in Canada noto per il gioco di ruolo tattico a turni, <strong>Warhammer 40,000: Chaos Gate &ndash; Daemonhunters</strong>, che &egrave; stato lanciato nel maggio 2022.
</p>
<p>
La notizia segna la prima acquisizione di uno studio di sviluppo per Frontier. L'accordo &egrave; una continuazione della dedizione dell'azienda alla crescita e all'espansione, migliorando ulteriormente il portafoglio di titoli leader di genere di Frontier, creando al contempo un'impronta di sviluppo fondamentale per Frontier a Manitoba, in Canada, una regione con un ampio e crescente pool di talenti per lo sviluppo di giochi.
</p>
<p>
"<em>Quando abbiamo lanciato la nostra strategia di pubblicazione di terze parti nel 2019, eravamo entusiasti del potenziale per allineare in modo pi&ugrave; formale i nostri partner di sviluppo di Frontier Foundry con Frontier attraverso l'acquisizione</em>", ha affermato Jonny Watts, CEO di Frontier Developments.
</p>
<figure class="video_wrapper youtube">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/IMW1Rzf0Vrg?autoplay=0" frameborder="0" loading="lazy" src="https://www.youtube-nocookie.com/embed/IMW1Rzf0Vrg?autoplay=0">
</iframe></figure>
<p>
&ldquo;<em>La nostra esperienza con Complex Games in 'Warhammer 40,000: Chaos Gate &ndash; Daemonhunters' &egrave; stata eccellente e sono lieto di dare il benvenuto a Noah e al team in Frontier, con l'obiettivo di far crescere ed evolvere il nostro team di sviluppo a Manitoba, in Canada. Questa &egrave; la prima acquisizione di Frontier e continueremo a esplorare opportunit&agrave; per far crescere le risorse di Frontier per sviluppare ulteriormente e coltivare il nostro portfolio</em>".
</p>
<p>
Fonte: <a href="https://www.gamesindustry.biz/frontier-acquires-complex-games" rel="noopener" target="_blank">GamesIndustry</a>
</p>

        </div>




  </div>


  </article>


<footer class="article_footer">


  <div class="tagged_with">
      <h2 class="section_title small">Taggato come</h2>
    <ul>
        <li>
          <a href="/platforms/pc">PC</a>
        </li>
        <li>
          <a href="/genres/strategy">Strategy</a>
        </li>
        <li>
          <a href="/games/warhammer-40000-chaos-gate-u-2013-daemonhunters">Warhammer 40,000: Chaos Gate – Daemonhunters</a>
        </li>
    </ul>
  </div>

  <div class="footer-newsletter">
    <h3>Iscriviti alla Eurogamer.it Quotidiano newsletter</h3>
    <p>Ricevi le storie più discusse del giorno direttamente nella tua posta.</p>
<a
  class="button popup sign-up"
    href="/community/auth/start?next=/newsletters/eurogamer-it-daily/subscribe%3Fnext%3D%252Ffrontier-acquisisce-complex-games-studio-warhammer-40000-chaos-gate-daemonhunters"
    rel="nofollow"
>Iscrivi</a>  </div>

    <div class="author_bio compact">
      <h2 class="section_title small">A proposito dell'autore</h2>




<div class="summary" data-type="persona">
    <a
      href="/authors/claudia-marchetto"
      class="link_overlay"
      title="Claudia Marchetto"
    ></a>

<div class="avatar">
    <span class="placeholder"></span>
</div>
  <div class="details">
        <p class="name">
            <a href="/authors/claudia-marchetto">Claudia Marchetto</a>
        </p>

        <p class="job_title">
          Contributor
        </p>


  </div>
</div>  </div>



  <div class="twitch_player">
    <script>
      (function() {
        const target = document.currentScript.parentElement;
        window.addEventListener('BrockmanTargetingCookiesAllowed', function() {
          new BrockmanTwitchPlayer({
            target,
            'endpoint': '/data/twitch-channels',
            'loc': {
              'label': "Live",
              'playing': "in riproduzione",
            }
          }).run();
        });
      })();
    </script>
  </div>

  <div id="comments">
      <h2 class="section_title small">Commenti</h2>

    <div class="container"></div>

    <noscript>
      <p class="alert error">
Per favore, attiva JavaScript per vedere i commenti.      </p>
    </noscript>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/xgdjg9',
          postCount: '1',
loadComments: true,          previewEndpoint: '/community/preview',
          loc: {
            commentError: `Siamo spiacenti ma si è verificato un errore. Per favore prova di nuovo.`,
            emptyCommentError: `Devi scrivere una riposta per inviare un commento.`,
            errorMessage: `Si è verificato un errore con il caricamento dei commenti.`,
            genericError: `Ci spiace, qualcosa è andato storto.`,
            labelNoResponse: `Scrivi una risposta a questo articolo`,
            labelResponse: `Vedi tutte le risposte a questo articolo`,
            loading: `Caricamento`,
            postComment: `Pubblica un commento`,
            submittedComment: `Commento inviato. Grazie per aver contribuito!`,
            writeComment: `Scrivi un commento spettacolare`,
            like: `Mi piace`,
            unavailableLike: `Non ti è permesso mettere mi piace a questo commento`,
            reportSubmitted: `Grazie per aver inviato una segnalazione in merito a questo commento. La segnalazione verrà aggiunta in coda a quelle sotto esame da parte del nostro team di moderazione.`,
            emptyReportReason: `Per favore segnala una motivazione dalla lista affinché la tua segnalazione sia analizzata.`,
          },
      });
    });
  </script>
  </div>
</footer>      </div>


  <div class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="EGIT_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=eurogamer.it"
      id="EGIT_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </div>
  </div>

  <div id="content_below">
      <div class="page_content">
    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="EGIT_LB_2"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 1200x500"
      data-dfp-targeting="site=eurogamer.it"
      id="EGIT_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>





      <section class="shelf" data-count="4" >
        <h2 class="section_title">More News</h2>



      <ul class="summary_list">
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/god-of-war-ragnarok-ben-stiller-kratos-trailer" class="link_overlay" title="God of War Ragnarok: Ben Stiller è Kratos in questo nuovo trailer" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/godd.png/BROK/thumbnail/291x164/format/jpg/quality/70/godd.png"
    srcset="https://assets.reedpopcdn.com/godd.png/BROK/thumbnail/291x164/format/jpg/quality/70/godd.png 1x, https://assets.reedpopcdn.com/godd.png/BROK/thumbnail/582x328/format/jpg/quality/70/godd.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di God of War Ragnarok: Ben Stiller è Kratos in questo nuovo trailer"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/god-of-war-ragnarok-ben-stiller-kratos-trailer" >                 God of War Ragnarok: Ben Stiller è Kratos in questo nuovo trailer

</a>          </p>

            <p class="strapline">Kratos &#34;bello bello in modo assurdo&#34; (cit.)</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.it/god-of-war-ragnarok-ben-stiller-kratos-trailer#comments" rel="nofollow">
    1
      </a>
  </p>
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/embracer-group-chiude-onoma-precedentemente-square-enix-montreal" class="link_overlay" title="Embracer Group chiude Onoma, precedentemente Square Enix Montreal, dopo solo un mese" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/lara_wf12V55.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/lara_wf12V55.jpg"
    srcset="https://assets.reedpopcdn.com/lara_wf12V55.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/lara_wf12V55.jpg 1x, https://assets.reedpopcdn.com/lara_wf12V55.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/lara_wf12V55.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Embracer Group chiude Onoma, precedentemente Square Enix Montreal, dopo solo un mese"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/embracer-group-chiude-onoma-precedentemente-square-enix-montreal" >                 Embracer Group chiude Onoma, precedentemente Square Enix Montreal, dopo solo un mese

</a>          </p>

            <p class="strapline">Onoma era al lavoro su un nuovo gioco.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.it/embracer-group-chiude-onoma-precedentemente-square-enix-montreal#comments" rel="nofollow">
    1
      </a>
  </p>
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/god-of-war-ragnarok-giappone-spot" class="link_overlay" title="God of War Ragnarok in Giappone ha uno spot che definire bizzarro è dir poco" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/god-of-war-ragnarok-preload.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/god-of-war-ragnarok-preload.jpg"
    srcset="https://assets.reedpopcdn.com/god-of-war-ragnarok-preload.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/god-of-war-ragnarok-preload.jpg 1x, https://assets.reedpopcdn.com/god-of-war-ragnarok-preload.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/god-of-war-ragnarok-preload.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di God of War Ragnarok in Giappone ha uno spot che definire bizzarro è dir poco"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/god-of-war-ragnarok-giappone-spot" >                 God of War Ragnarok in Giappone ha uno spot che definire bizzarro è dir poco

</a>          </p>

            <p class="strapline">E no, non contiene spoiler.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.it/god-of-war-ragnarok-giappone-spot#comments" rel="nofollow">
    1
      </a>
  </p>
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/atomic-heart-fps-bioshockdata-di-uscita-trailer" class="link_overlay" title="Atomic Heart, l&#39;FPS alla BioShock ha una data di uscita ed un adrenalinico trailer" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/32-4_8x4yBkq.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/32-4_8x4yBkq.jpg"
    srcset="https://assets.reedpopcdn.com/32-4_8x4yBkq.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/32-4_8x4yBkq.jpg 1x, https://assets.reedpopcdn.com/32-4_8x4yBkq.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/32-4_8x4yBkq.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Atomic Heart, l&#39;FPS alla BioShock ha una data di uscita ed un adrenalinico trailer"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/atomic-heart-fps-bioshockdata-di-uscita-trailer" >                 Atomic Heart, l&#39;FPS alla BioShock ha una data di uscita ed un adrenalinico trailer

</a>          </p>

            <p class="strapline">Ecco l&#39;annuncio ufficiale!</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
      </ul>

  </section>




      <section class="shelf" data-count="4" >
        <h2 class="section_title">Ultimi Articoli</h2>



      <ul class="summary_list">
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/god-of-war-ragnarok-ben-stiller-kratos-trailer" class="link_overlay" title="God of War Ragnarok: Ben Stiller è Kratos in questo nuovo trailer" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/godd.png/BROK/thumbnail/291x164/format/jpg/quality/70/godd.png"
    srcset="https://assets.reedpopcdn.com/godd.png/BROK/thumbnail/291x164/format/jpg/quality/70/godd.png 1x, https://assets.reedpopcdn.com/godd.png/BROK/thumbnail/582x328/format/jpg/quality/70/godd.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di God of War Ragnarok: Ben Stiller è Kratos in questo nuovo trailer"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/god-of-war-ragnarok-ben-stiller-kratos-trailer" >                 God of War Ragnarok: Ben Stiller è Kratos in questo nuovo trailer

</a>          </p>

            <p class="strapline">Kratos &#34;bello bello in modo assurdo&#34; (cit.)</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.it/god-of-war-ragnarok-ben-stiller-kratos-trailer#comments" rel="nofollow">
    1
      </a>
  </p>
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/embracer-group-chiude-onoma-precedentemente-square-enix-montreal" class="link_overlay" title="Embracer Group chiude Onoma, precedentemente Square Enix Montreal, dopo solo un mese" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/lara_wf12V55.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/lara_wf12V55.jpg"
    srcset="https://assets.reedpopcdn.com/lara_wf12V55.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/lara_wf12V55.jpg 1x, https://assets.reedpopcdn.com/lara_wf12V55.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/lara_wf12V55.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Embracer Group chiude Onoma, precedentemente Square Enix Montreal, dopo solo un mese"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/embracer-group-chiude-onoma-precedentemente-square-enix-montreal" >                 Embracer Group chiude Onoma, precedentemente Square Enix Montreal, dopo solo un mese

</a>          </p>

            <p class="strapline">Onoma era al lavoro su un nuovo gioco.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.it/embracer-group-chiude-onoma-precedentemente-square-enix-montreal#comments" rel="nofollow">
    1
      </a>
  </p>
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/god-of-war-ragnarok-giappone-spot" class="link_overlay" title="God of War Ragnarok in Giappone ha uno spot che definire bizzarro è dir poco" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/god-of-war-ragnarok-preload.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/god-of-war-ragnarok-preload.jpg"
    srcset="https://assets.reedpopcdn.com/god-of-war-ragnarok-preload.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/god-of-war-ragnarok-preload.jpg 1x, https://assets.reedpopcdn.com/god-of-war-ragnarok-preload.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/god-of-war-ragnarok-preload.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di God of War Ragnarok in Giappone ha uno spot che definire bizzarro è dir poco"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/god-of-war-ragnarok-giappone-spot" >                 God of War Ragnarok in Giappone ha uno spot che definire bizzarro è dir poco

</a>          </p>

            <p class="strapline">E no, non contiene spoiler.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.it/god-of-war-ragnarok-giappone-spot#comments" rel="nofollow">
    1
      </a>
  </p>
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.it/atomic-heart-fps-bioshockdata-di-uscita-trailer" class="link_overlay" title="Atomic Heart, l&#39;FPS alla BioShock ha una data di uscita ed un adrenalinico trailer" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/32-4_8x4yBkq.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/32-4_8x4yBkq.jpg"
    srcset="https://assets.reedpopcdn.com/32-4_8x4yBkq.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/32-4_8x4yBkq.jpg 1x, https://assets.reedpopcdn.com/32-4_8x4yBkq.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/32-4_8x4yBkq.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Immagine di Atomic Heart, l&#39;FPS alla BioShock ha una data di uscita ed un adrenalinico trailer"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.it/atomic-heart-fps-bioshockdata-di-uscita-trailer" >                 Atomic Heart, l&#39;FPS alla BioShock ha una data di uscita ed un adrenalinico trailer

</a>          </p>

            <p class="strapline">Ecco l&#39;annuncio ufficiale!</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
      </ul>

  </section>





      </div>
  </div>
            </div>

        </main>

        <footer class="app_footer">
    <div class="nav_wrapper">
      <div class="about">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-it-logo-inverse.svg" alt="Eurogamer.it" loading="eager">
</a>


  <p>Copyright © 2022 Gamer Network Limited, a ReedPop company.</p>
  <p>Tutti i diritti riservati. Nessuna parte di questo sito o dei suoi contenuti può essere riprodotta senza il permesso del copyright holder.</p>


  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/eurogamer.it"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Seguici su Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/eurogamer_it"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Seguici su Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/c/EurogamerItalia"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Seguici su YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.twitch.tv/eurogamer_italia"
              class="social_icon"
              data-type="twitch"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitch"
      data-type="brands"
        title="Seguici su Twitch"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.eurogamer.it/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Dai un'occhiata al nostro RSS feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
  <div class="nav_wrapper">
                <span class="label">Esplora</span>


        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Recensioni
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Video
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Articoli
                    </a>
                  </li>
                  <li>
                    <a
                      href="/guides"
                      data-active="false"
                      
                    >
                        Guida
                    </a>
                  </li>
                  <li>
                    <a
                      href="/newsletters"
                      data-active="false"
                      
                    >
                        Newsletter
                    </a>
                  </li>
        </ul>

  </div>
  </nav>






  <nav class="nav_helpful">
  <div class="nav_wrapper">
                <span class="label">Link Utili</span>


        <ul>
                    <li>
                    <a
                      href="/archive/2022/11"
                      data-active="false"
                      
                    >
                        Archivio
                    </a>
                  </li>
                  <li>
                    <a
                      href="/authors"
                      data-active="false"
                      
                    >
                        Autori
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/ccpa.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Avviso per i residenti in California
                    </a>
                  </li>
                  <li>
                    <a
                      href="/code-of-conduct"
                      data-active="false"
                      
                    >
                        Codice di condotta
                    </a>
                  </li>
                  <li>
                    <a
                      href="mailto:contact@eurogamer.it"
                      data-active="false"
                      
                    >
                        Contattaci
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/it-it/cookie-policy.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Policy dei Cookie
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/it-it.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Policy della Privacy
                    </a>
                  </li>
                  <li>
                    <a
                      href="/review-policy"
                      data-active="false"
                      
                    >
                        Policy delle Recensioni
                    </a>
                  </li>
                  <li>
                    <a
                      href="/editorial-policy"
                      data-active="false"
                      
                    >
                        Policy Editoriale
                    </a>
                  </li>
                  <li>
                    <a
                      href="/about"
                      data-active="false"
                      
                    >
                        Riguardo noi
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.reedpop.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Sito Corporate
                    </a>
                  </li>
                  <li>
                    <a
                      href="/terms-and-conditions"
                      data-active="false"
                      
                    >
                        Termini &amp; Condizioni
                    </a>
                  </li>


      <li>
        <button class="optanon-show-settings">
Impostazioni Cookie        </button>
      </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_eurogamer">
  <div class="nav_wrapper">
                <span class="label">In Europa</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.cz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.cz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.de
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.es"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.es
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.it
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.net
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.nl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.nl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pt"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pt
                    </a>
                  </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_sites">
  <div class="nav_wrapper">
                <span class="label">ReedPop</span>


        <ul>
                  <li>
                    <a
                      href="https://www.cosplaycentral.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cosplay Central
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Dicebreaker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.digitalfoundry.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.gamesindustry.biz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        GamesIndustry.biz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.jelly.deals"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Jelly Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.nintendolife.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Nintendo Life
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thepopverse.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Popverse
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.purexbox.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Pure Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.pushsquare.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Push Square
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Rock Paper Shotgun
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thehaul.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        The Haul
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.vg247.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VG247
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.videogameschronicle.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VGC
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

        </footer>
    </div>
  </body>
</html>